<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ziar, saptamanal, ziar saptamanal, publicatie locala, monitor, monitorul de fagaras, fagaras, stiri fagaras, stiri victoria, stiri sport, brasov, stiri brasov, tara fagarasului, religie, fotoreportaj fagaras, fotoreportaje, saptamanal, local, baki, lucia baki, alin bujor, redactie, publicitate, anunturi, mica publicitate" />
  <meta name="title" content="Naşterea Domnului. Crăciunul" />
  <meta name="author" content="M.Fg" />
  <meta name="description" content="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii! - Citeste in fiecare saptamana ultimele stiri din Fagaras si Tara Fagarasului." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Naşterea Domnului. Crăciunul</title><script type="text/javascript" src="http://www.monitorfg.ro//modules/mod_magicthumb/core/utils.js"></script><!-- Magic Thumb Joomla 1.5 module module version 2.8.1.15 -->
<script type="text/javascript" src="http://www.monitorfg.ro//modules/mod_magicthumb/core/magicthumb-packed.js"></script>
<link type="text/css" href="http://www.monitorfg.ro//modules/mod_magicthumb/core/magicthumb.css" rel="stylesheet" media="screen" />
<script type="text/javascript">
	MagicThumb.options = {
		captionSlideDuration: 0.5,
		zoomDuration: 0.5,
		restoreDuration: 0.3,
		zoomPosition: 'center',
		zoomTrigger: 'click',
		zoomTriggerDelay: 0.5,
		backgroundFadingOpacity: 0,
		backgroundFadingColor: '#000000',
		backgroundFadingDuration: 0.2,
		controlbarPosition: 'top right',
		zIndex: 10001,
		keepThumbnail: true,
		allowKeyboard: true,
		useCtrlKey: false,
		controlbarEnable: true,
		allowMultipleImages: false
	}
</script>

<script type="text/javascript">
                                            function MagicThumb_selectorClick(el) {
                                                el.blur();
                                                var a = document.getElementById(el.getAttribute('rel'));
                                                a.href = el.href;
                                                a.setAttribute('title', el.getAttribute('title'));
                                                a.firstChild.src = el.getAttribute('rev');
                                                MagicThumb.refresh();
                                            }            
                                    </script>
  <link href="/templates/jw_clean_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.monitorfg.ro/components/com_comment/joscomment/templates/default-emotop/css/css-blackg.css" type="text/css" />
  <style type="text/css">
    <!--
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_fb_comments,.css_fb_comments_count { display:none }}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.5"></script>
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Sunteti sigur ca doriti stergerea acestui comentariu?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Sunteti sigur ca doriti sa stergeti toate comentariile?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Scrieti comentariu"; var _JOOMLACOMMENT_SENDFORM 		= "Trimite"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editeaza comentariu"; var _JOOMLACOMMENT_EDIT 			= "Editeaza"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Va rog introduceti macar un comentariu."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Codul anti-spam este incorect. Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Pentru a fi notificat, va rog sa introduceti adresa de e-mail."; var _JOOMLACOMMENT_ANONYMOUS 	= "Anonim"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Comentariul Dvs. a fost pus pe lista de asteptare pentru a fi moderat de unul dintre administratorii site-ului si va fi publicat dupa ce va fi aprobat."; var _JOOMLACOMMENT_REQUEST_ERROR = "Cererea Dvs. a esuat."; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
  <script type='text/javascript' src='http://www.monitorfg.ro/components/com_comment/joscomment/jscripts/client.js'></script>

<link rel="stylesheet" href="http://www.monitorfg.ro/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/css/menu.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/menu/suckerfish.css" type="text/css" />
<script type="text/javascript"><!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]></script>
<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->
<style type="text/css">
#jwd_header, #jwd_navigation, #jwd_container, #jwd_footercover, #jwd_bottommodulescover { width: 950px; margin: 0 auto;}
#jwd_coverper {min-width: 951px;}
body{font-size:12px;}






</style>
</head>

<body id="bd" class="Others" ><div id='fb-root'></div>
<a name="Top" id="Top"></a>
<div id="jwd_coverper">

<center>
<a target="_blank" href="http://www.perfagaras.info/">
<iframe src="http://www.monitorfg.ro/pub/colaboratori.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "152px" width = "950px"></iframe></a></p>

</center>

<!-- <div id="jwd_search"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Căutare" class="inputbox" type="text" size="20" value="căutare..."  onblur="if(this.value=='') this.value='căutare...';" onfocus="if(this.value=='căutare...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>  -->


<!-- B: NAV --><center>
<div id="jwd_navigationcover"><div id="jwd_navigation" class="clearfix"><ul id="nav" class="clearfix">
<li><a href="http://www.monitorfg.ro/" class="first-item" id="menu1" title="Prima pagină"><span>Prima pagină</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=54"  id="menu54" title="Ştiri locale"><span>Ştiri locale</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=58"  id="menu58" title="Ştiri din sport"><span>Ştiri din sport</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=59"  id="menu59" title="Editoriale"><span>Editoriale</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=72"  id="menu72" title="Reportaje"><span>Reportaje</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=article&amp;id=117&amp;Itemid=74"  id="menu74" title="Galerie foto"><span>Galerie foto</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=60"  id="menu60" title="Mică publicitate"><span>Mică publicitate</span></a></li> 
<li><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=68"  id="menu68" title="Carte de oaspeţi"><span>Carte de oaspeţi</span></a></li> 
<li><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=66" class="last-item" id="menu66" title="Contact"><span>Contact</span></a></li> 
</ul></div></div></center>
<!-- F: NAV -->





<!-- B: HEADER -->
<center><div id="jwd_headercover">





	<div id="jwd_header" class="clearfix">
    <div id="jwd_header_left">
			<h1 class="logoimg">
			<a href="/index.php" title="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!"><img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/logo.png" border="0" alt="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!" /></a>
		</h1>
	    </div>
	
    <!-- B: BANNER MODULE -->
                <!-- FINISH: BANNER MODULE -->
        </div>
</div>
<!-- F: HEADER --></center>



<div id="jwd_containercover_3">
<div id="jwd_containercover2">
	<div id="jwd_container">
	<div id="jwd_container2" class="clearfix">
		<div id="jwd_mainbody">
		
		<!-- B: CONTENT -->
		<div id="jwd_contentcover">
        <!-- B: TOP MODULE -->
		        <!-- FINISH: TOP MODULE -->
        
		<div id="jwd_content">
			
			<div id="jwd_pathway"><span class="breadcrumbs pathway">
<a href="http://www.monitorfg.ro/" class="pathway">Home</a> <img src="/templates/jw_clean_pro/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=29" class="pathway">Ştirile locale</a> <img src="/templates/jw_clean_pro/images/arrow.png" alt=""  /> Naşterea Domnului. Crăciunul</span>
</div>			<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Naşterea Domnului. Crăciunul			</td>
				
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5tb25pdG9yZmcucm8vaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MTA1NjE6bmF0ZXJlYS1kb21udWx1aS1jcmNpdW51bCZjYXRpZD00Mzp0aXJpLWxvY2FsZSZJdGVtaWQ9Mjk=" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Email"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Luni, 19 Decembrie 2016 16:55	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px"><img src="/images/stories/0_10_16/906nast1.jpg" border="0" /> </p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial"><em>     ,,Naşterea Ta, Hristoase, Dumnezeul nostru,  răsărit-a lumii lumina cunoştinţei; că întru dînsa cei ce slujeau stelelor, de  la stea s-au învăţat să se închine Ţie, Soarelui dreptăţii, şi să Te cunoască pe  Tine, Răsăritul cel de sus, Doamne, slavă Ţie“.</em></font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial"> <br />      De mai bine de două mii de ani omenirea ascultă  povestea comorii coborîte din cer, un prunc de mărimea unui grăunte de muştar  pus într-o iesle şi care a crescut într-un an precum alţii în zece. Este cel  care a luminat lumea de la un capăt la altul, aşteptat de către toţi înţelepţii  universului. Prinţul coborît din cer care va aduce pacea în sufletul oamenilor  şi le va arăta calea de urmat. Orientul, leagănul tuturor civilizaţiilor, este  locul de unde a plecat prima poveste a omenirii, arhetipul. Iar înţelepţii  cărora li se vestise prin poveştile auzite din bătrîni că vor găsi o comoară, în  anul în care stihiile vor grăi iar cerul se va pogorî pe pămînt, aşteptau  semnul.<br /> <br /> <strong>Gaspar, Melchior şi Baltazar<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Cei  trei prinţi ai deşertului şedeau cu picioarele încrucişate sub ei şi pufăiau din  narghilelele scumpe, făcute din pietre preţioase de rubin, iar fumul ieşea pe  fereastra larg deschisă prin care se vedea întreaga constelaţie. Era o noapte  liniştită, cu cerul senin şi un vînt căldicel adia uşor mîngîindu-le frunţile.  Gundophar, prinţul persan, cunoscut şi ca Windafarnah, tîlcuit ca cel ,,care are  splendoare“ deschise sulul de papirus şi citi: ,,Şi tu, Betleeme Efrata, deşi  eşti cel mai mic dintre neamurile lui Iuda, însă din tine va ieşi stăpînitor  peste Israil, a cărui obîrşie este dintru început, din veşnicie...“. Ridică apoi  privirea către prietenii săi şi spuse: ,,Aici, în acest regat neînsemnat,  trebuie să căutăm Arborele despre care ne-au spus strămoşii noştri. Este  Arborele Vieţii, care are nemurirea dar, dacă tîlcuim bine, acest Arbore va  trebui să fie un prinţ născut dintr-o stirpe nobilă“. Melchior, arabul, a spus:  ,,Kong zi, înţeleptul din Shang, spune: China aşteaptă pe Kiunt-se, regele  păstor, marele doctor al popoarelor, Sfîntul care va veni din cer ca să  cîrmuiască lumea. Am auzit vorbindu-se că în părţile occidentale se va ridica un  Om Sfînt, care va produce un ocean de fapte de merit. El va veni din cer şi va  avea toată puterea pe pămînt“. Baltazar, caldeul, a spus: ,,Zarathustra,  înţeleptul, ne-a lăsat prin cărţile strămoşilor noştri că trebuie să intrăm în  acel regat. Am fost în Peştera comorilor, unde au poposit Adam şi Eva, cei care  au fost alungaţi din rai, şi am găsit smirna, aurul şi tămîia ascunsă de ei  acolo. Ce mai aşteptăm ca să pornim la drum fraţilor?“ Gundophar, căruia îi  spunem Gaspar în colindele noastre strămoşeşti, a spus: ,,Glasul cerului! Asta  aşteptăm“. Dintr-o dată, un tunet asurzitor se auzi de parcă cerul căzuse pe  pămînt. O lumină strălucitoare, strecurată prin fereastră, îi orbi pe toţi.  Tunetul se pierdu în depărtare şi, ca prin ceaţă, au început să vadă şi să  distingă lucrurile din jurul lor. O stea neasemuită în splendoarea ei stătea în  faţa lor iar o rază ce intrase pe fereastră lumină un text al papirusului: ,,În  ziua aceea, voi aduna laolaltă pe cei care şchioapătă şi voi strînge pe cei  risipiţi şi pe cei pe care i-am pedepsit rău. Şi din cei şchiopi voi face o  rămăşiţă şi din cei osteniţi un neam puternic, şi Domnul va împărăţi peste ei,  în numele Sionului, de acum şi pînă în veac!“. Cerul le-a grăit iar călăuza era  chiar în faţa lor. ,,Tata mi-a spus că Cel necuprins de ani va trimite din cer o  călăuză care ne va conduce spre Arborele Vieţii. Pregătiţi robii, armele şi  merindea căci trebuie să pornim“ a spus Gundophar. Întreaga curte deveni un  iarmaroc în care se auzeau strigăte şi porunci date robilor şi soldaţilor. În  acea noapte luminată de o stea misterioasă apărută din răsărit un convoi porni  la drum. Cărţile cele vechi spun că au trecut prin multe primejdii şi au trebuit  să înfrunte tîlhari la drumul mare, soldaţi plecaţi după pradă, fiare sălbatice,  arşiţa zilei şi frigul nopţii. Cu jumătate din oameni dispăruţi sau ucişi pe  drum, au ajuns pe dealurile lui Iuda, nu departe de Mediterana şi încolo, spre  Vest, era capătul de Nord al Mării Moarte. Valea Siloam, Chedron, Wadi al Rababi  şi o alta străjuiau vestitul Ierusalim, oraşul înţelepţilor. Se opriră să facă  popas în valea Tyropeon, zisă şi a Făcătorilor de brînză.</font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><img src="/images/stories/0_10_16/906nast2.jpg" border="0" /></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><img src="/images/stories/0_10_16/906nast3.jpg" border="0" /></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><img src="/images/stories/0_10_16/906nast4.jpg" border="0" /></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><img src="/images/stories/0_10_16/906nast5.jpg" border="0" /><font face="Arial"><br /> <br /> <strong>Doi prinţi scăpătaţi<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">,,În  zilele acelea, ieşit-a poruncă de la Cezarul August ca să se înscrie toată  lumea. Această înscriere s-a făcut mai înainte decît aceea făcută pe cînd  Quirinius era ocîrmuitorul Siriei. Deci, toţi mergeau să se înscrie, fiecare în  cetatea sa de obîrşie“ spune Cartea Vieţii. Un bărbat între două vîrste, pe a  cărei faţă se putea citi vigoarea, frumuseţea înţelepciunii şi un aer de  profunzime de parcă era mereu într-o meditaţie profundă mergea alături de o  tînără neasemuit de frumoasă, prin a cărei ochi albaştri şi limpezi se putea  vedea cerul. Parcă şi talazurile mării se ascundeau în ochii săi. Era Myriam,  fecioara, podoaba Nazaretului iar lîngă ea păşea logodnicul ei, Iosif. Doi  logodnici care se iubeau, doi prinţi scăpătaţi pentru că Myriam se trăgea  dintr-un neam vestit. Ioachim, tatăl ei, era din seminţia patriarhului Iuda,  fiul lui Iacob, cel numit Israel după lupta cu un înger, şi din seminţia  împăratului David. Ana, mama lui Myriam, a fost fiica preotului Mathan din  stirpea arhiereului Aaron, fratele lui Moise, viteazul care i-a eliberat pe  evrei din robia Egiptului. Mathan, slujitorul lui Dumnezeu, a luat de soţie pe  Maria din Betleem care i-a dăruit trei vlăstare: pe Maria, Sovia şi Ana. Maria a  născut-o pe Salomeea, Sovi pe Elisabeta, care a devenit nevasta preotului  Zaharia iar Ana l-a luat pe Ioachim cel drept. Iosif, logodnicul lui Myriam se  trăgea şi el din neamul împărătesc al marelui David, cel care l-a învins pe  Goliat în luptă dreaptă şi a devenit împărat prin ungerea lui Samuel proorocul.  Aşadar Iosif era din stirpea crăiască a lui David şi a lui Solomon, fiul lui  David. Iosif era nepotul lui Matat şi strănepotul lui Eleazar, feciorul lui  Iacob după fire şi al lui Ili după lege. Muierea lui Matat, mama lui Iacob, a  fost luată de Melhie din neamul lui Natan fiul lui David, şi a născut pe Ili.  Acest Ili a luat-o de muiere dar a murit fără copii. Apoi Iacob, fratele lui  după mumă, a luat pe femeia fratelui său căci aşa spunea legea şi a născut pe  Iosif logodnicul lui Myriam. Preafrumoasa fată născută din rude mari,  împărăteşti, ducea însă o viaţă modestă la Nazaretul din Galileea, ca şi Iosif.  Cu alte cuvinte, doi prinţi scăpătaţi. ,,Atunci, spune cartea, s-a suit şi Iosif  din Galileia, din oraşul Nazaret, în Iudeia, la oraşul lui David, care se  numeşte Betleem, pentru că era din casa şi neamul lui David, ca să se înscrie  împreună cu Maria, cea logodită lui, şi care era grea“. Era o lume numită ,,Pax  Romana“, sub privirea atentă a legiunilor romane care pîndeau cel mai mic semn  de revoltă chiar şi în cel mai îndepărtat teritoriu. Palestina, locul poveştii  noastre, se întindea pe o suprafaţă de 20.000 de kilometri pătraţi, la frontiera  orientală a unor mari posesiuni romane, care aveau o populaţie de un milion de  evrei deveniţi supuşi Romei din anul 63 î.Hr., de cînd Pompei a cucerit  Ierusalimul. Evreii erau doar nişte simpli contribuabili într-unul din cele mai  întinse sisteme fiscale ale istoriei omenirii, organizat eficace prin colectarea  taxelor de la toate popoarele cucerite. În această lume, o femeie însărcinată a  înfruntat greutăţile unei călătorii de cinci zile ca să ajungă din micuţul sat  Nazaret, aflat în Galileea Inferioară, la Betleem, locul de baştină al stirpei  lui Iosif, la marginea deşertului Iudeii. S-au înscris Iosif şi Myriam în  catastifele romane iar apoi au purces spre o casă de popas dar toate erau pline  cu oaspeţi şi nu mai aveau unde să găzduiască. Cărţile cele vechzi spun: ,,Puse  dar şaua pe spinarea măgăriţei şi o aşeză deasupra pe Maria. Unul din feciorii  lui ţinea frîul, iar Iosif mergea pe-alături. Cînd ajunseră la vreo trei mii de  paşi de Betleem Iosif întoarse capul şi văzu că Maria suferea. Îşi zise în gînd:  ,,Tare o mai chinuie pruncul din ea!“ Mai întoarse o dată capul şi o văzu  rîzînd. Atunci îi zise: Ce-i cu tine, Maria, ba eşti veselă peste nopate, ba  întristată? Iar Maria răspunse: ,,Văd două popoare înaintea ochilor: unul plînge  şi se zbuciumă, altul se bucură şi se veseleşte. La jumătatea drumului Maria  grăi către Iosif: ,,Dă-mă jos de pe măgăriţă căci pruncul din mine vrea să-l  scot la lumină. El făcu întocmai şi o întrebă: ,,Unde să te duc, ca să te feresc  de ochii lumii? Prin preajmă nu se află nicio casă“. <br /> <br /> <strong>Betleemul<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial"> Înseamnă tălmăcit ,,casa pîinii“ şi este faimoasa cetate a împăratului David.  Este aşezat la 9 km Sud de Ierusalim iar numele vechi a fost Efrata. În  apropiere se află mormîntul Rahelei, soţia lui Iacob patriarhul. Aici, la  Betleem, au trăit strămoşii împăratului David. Oraşul a fost numit Betleem  Efrata sau Betleemul lui Iuda, spre a fi deosebit de un alt Betleem aşezat în  hotarele lui Zabulon, la 11 Km NV de Nazaret. <br /> <br /> <strong>Peştera luminoasă...<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">      </font></strong><font face="Arial"> Au găsit însă o grotă prin împrejurimi, care adăpostea animalele. Iacob cel Mic,  fratele Domnului, a spus povestea Peşterii Luminoase. ,,Iosif intră, o lăsă pe  Maria în grija fiilor săi, iar el plecă să caute o moaşă evreică prin ţinutul  Betleemului. Eu, Iosif, mergeam fără să înaintez niciun pas. Am privit aerul şi  l-am văzut încremenit de uimire. Am privit bolta cerului şi am văzut-o  nemişcată. Păsările îşi încetară zborul. Am privit pe pămînt şi am văzut cîţiva  oameni aşezaţi în jurul unui blid, gata să mănînce. Dar mestecînd nu mestecau,  luînd dumicatul nu-l luau şi ducîndu-l la gură nu-l duceau. Toţi stăteau cu  ochii spre cer. Era şi o turmă de oi la păscut, care însă nu se mişca din loc.  Păstorul ridicase toiagul, dar mîna îi încremenise deasupra capului. Am privit  spre rîu şi am văzut cum stăteau iezii cu boturile aplecate, dar fără să bea.  Apoi dintr-o dată toate-şi reluară mersul lor firesc. Şi, iată, o femeie care  cobora de la munte se opri şi mă întrebă: Încotro, omule? Eu răspund: ,,Merg să  caut o moaşă evreică“. Ea mă întrebă iar: ,,Eşti din Israel?“. ,,Da“, răspund  eu. Ea din nou către mine: ,,dar cine-i femeia care naşte în peşteră?“.  ,,Logodnica mea“, zic eu. Ea mai departe: ,,Aşadar nu ţi-e nevastă?!“. Atunci îi  vorbesc aşa: ,,Fata se numeşte Maria, a crescut în Templul Domnului şi, cu toate  că trebuia să-mi fie soţie, nu-mi este. A rămas grea de la Duhul Sfînt“. Atunci  moaşa îl întrebă: ,,E-adevărat ce-mi spui?“ Iosif îi răspunse: ,,Vino şi vezi!“.  Şi au plecat împreună. Cînd au ajuns au văzut că peştera era umbrită de un nor  luminos. Atunci moaşa strigă: ,,Azi s-a înălţat sufletul meu, căci ochii mei  văzură lucruri neobişnuite! S-a născut mîntuire pentru Israel! Apoi norul a  început să se ridice. Înăuntrul peşterii străluci o lumină atît de puternică,  încît n-am putut-o suporta. Apoi se ridică şi lumina, iar din ea apăru noul  născut care-şi întindea gura după sînul maicii sale. Moaşa strigă iar: ,,Mare a  fost pentru mine ziua de azi, căci am văzut minune nouă!“. Acolo erau nişte boi  iar princul a fost pus chiar între iesle, pe paie. Moaşa l-a pus pe Iosif să  aducă apă ca să spele copilul apoi l-a frecat pe corp cu sare ca să-l apere de  infecţii. Pruncul a fost înfăşat cum e obiceiul la toate popoarele lumii pentru  ca braţele şi picioarele micuţului să crească drepte şi puternice. Scutecele i  se scoteau pruncului în fiecare zi pentru a fi spălat, uns cu ulei de măsline,  pudrat cu praf de smirnă, după care era iar înfăşat. Aşa au fost primele zile  ale lui Yoshuah, sau Iisus, împăratul nostru. Această metodă mai este însă  aplicată şi în ziua de azi în unele regiuni din Orientul Apropiat. Boii, cu  nările lor, au încălzit mărgăritarul coborît de-a dreptul din cer. Scrie în  Cartea Vieţii: ,,Şi a născut pe fiul ei cel întîi născut şi l-a înfăşat, şi l-a  culcat în iesle, căci nu mai era loc, pentru ei, în casa de popas“. <br /> <br /> <strong>Solii cerului<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial"> Vestitorii coborîţi din cer pentru a le vesti oamenilor calea cea dreaptă,  aceste solii ale divinităţii despre care vorbesc toţi înţelepţii lumii, s-au  coborît la Betleem într-o seară feerică în care cerul s-a aşetrnut pe pămînt.  ,,Iar în partea locului erau păstori, care, mîind pe cîmp, ţineau strajă,  noaptea, lîngă turmele lor. Şi iată că îngerul Domnului a stătut lîngă ei şi  mărirea Domnului i-a învăluit în lumină, iar ei s-au înfricoşat cu frică mare.  Dar îngerul le-a zis: Nu vă temeţi. Căci iată vă binevestesc vouă bucurie mare,  care va fi pentru tot poporul. Că, în oraşul lui David, astăzi vouă s-a născut  un Mîntuitor, care este Hristos, Domnul. Şi acesta este semnul ce vă dau: veţi  găsi un prunc înfăşat, culcat în iesle. Şi deodată s-a făcut împreună cu îngerul  mulţime de oaste cerească, lăudînd pe Dumnezeu şi zicînd: Mărire întru cei de  sus lui Dumnezeu şi pe pămînt pace, între oameni binevoire! Iar după ce îngerii  s-au depărtat, păstorii vorbiră unii către alţii: Să mergem dar, pînă la  Betleem, să vedem lucrul acesta ce s-a făcut şi pe care Domnul ne-a dat să-l  cunoaştem. Şi grăbindu-se au venit şi au aflat pe Maria şi pe Iosif şi pe prunc,  culcat în iesle. Iar după ce l-au văzut, au destăinuit cuvîntul grăit lor despre  acest copil. Şi toţi cîţi auzeau se mirau de întîmplarea pe care le-o spuneau  păstorii. Ci Maria păstra toate aceste lucruri şi le cumpănea în inima ei“ spun  Cronicile sfinte. <br /> <br /> <strong>Irod şi cei trei prinţi<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Matei,  cel pe care Iisus l-a luat de la vamă să-l facă ucenic, povesteşte: ,,Iar dacă  s-a născut Iisus în Betleemul Iudeii, în zilele lui Irod împăratul, iată magii  de la răsărit au venit în Ierusalim întrebînd: ,,Unde este împăratul Iudeilor  cel ce s-a născut? căci am venit să ne închinăm lui“. Ierusalimul era tulburat  iar iscoadele lui Irod au dat iama în palat. Irod cel Mare, licheaua fără  scrupule, fiul lui Antipater, cel care fusese numit procurator al Iudeii chiar  de către Iulius Caesar. Antipater şi-a numit fiul, pe Irod, prefect militar al  Galileii. Perfid, viclean dar bun ca strateg, acesta a stîrpit repede tîlhăria  la drumul mare în regiune, fapt care l-a impresionat chiar pe guvernatorul roman  al Siriei făcîndu-l să-l ridice la rangul de prefect militar al provinciei  Coele-Siria. După asasinarea lui Caesar şi războiul civil ce a urmat, Irod s-a  bucurat de simpatia lui Antoniu care, împreună cu Octavian, a înduplecat senatul  roman să-i acorde titlul de ,,rege al iudeilor“. Irod a guvernat Iudeea vreme de  33 de ani. Şi-a luat-o de soţie pe Mariamne, nepoata fostului mare preot  Hyrcanus II dar a ucis-o, şi împreună cu ea pe toţi hasmoneii. Mare constuctor a  refăcut Samaria şi i-a schimbat numele în Sebaste, în cinstea împăratului, a  reconstruit turnul lui Strato de pe coasta Mediteranei, l-a înzestrat cu un port  artificial splendid şi a numit cetatea Cezareea, tot în cinstea împăratului. Dar  supuşii nu l-au iubit, nici măcar pentru cheltuielile generoase pe care le-a  făcut pentru Templul pe care l-a reconstruit. Deşi era evreu prin religie,  originea lui era edomită. A ridicat însă temple pentru alte zeităţi păgîne în  alte localităţi. I-a ucis pe cei doi fii ai săi pe carei avea de la Mariamne,  Alexandru şi Aristobul, la intrigile fratelui lor vitreg Antipater, fiul cel mai  mare al său. Trei ani mai tîrziu Antipater a căzut şi el victimă suspiciunii  bolnave a tatălui său. Suspiciunea sa a ajuns în scurt timp la demenţă fiind  cunoscut mai mult prin actele sale criminale decît pentru construcţiile  grandioase. Irod stătea pe tronul său iar ochii priveau fără ţintă cînd  iscoadele au intrat în sala cea mare: ,,Luminăţia ta, au intrat în cetate trei  prinţi ciudaţi, care par după port de prin deşerturile Asiei, şi întreabă de un  rege care s-a născut de curînd în regatul nostru!“. Irod stătea cu pocalul de  vin în mînă, îşi întoarse faţa uscăţivă şi tremurîndă, în care i se numărau  cîteva fire de barbă. Îl privi fix pe slujitorul din faţa lui cîteva momente,  apoi îi aruncă cupa în cap: ,,Idiotule, îndrăzneşti să-mi strici liniştea cu  prostii din astea?!“ Sluga se retrase cu capul spart, făcînd plecăciuni pînă la  uşă. Irod tremura din tot trupul iar pe şira spinării îl luase cu sudori reci.  Dinţii îi clănţăneau cînd în sala tronului apărură ciudaţii oaspeţi. Mirajul  Orientului se citea în ochii lor. ,,Luminate Rege, am venit călăuziţi de o stea  pînă aici, din îndepărtata Asie, ca să aflăm naşterea unui mare erou al  omenirii, care, din poveştile strămoşilor noştri, ne va duce la Arborele  Vieţii“. Apoi lăsară în faţa tiranului cîteva lăzi pline cu aur. ,,Nu ştiu nimic  despre naşterea acestui prinţ şi nu am auzit despre acest lucru dar, dacă aveţi  cunoştinţă, vă aştept să-mi daţi de ştire“ le-a spus Irod prin tălmaci zîmbind  şiret. ,,Strîngeţi preoţii!“ răcni vulpea prefăcută în lup după ce plecară acei  prinţi străini atît după vorbă cît şi după port. ,,În Betleemul Iudeii va trebui  să se nască, căci aşa este scris de profetul: Şi tu, Betleeme, pămîntul Iudei,  nu eşti deloc mai mic dintre căpeteniile lui Iuda, căci din tine va ieşi  povăţuitorul care va paşte pe poporul meu Israil“.<br /> <br /> <strong>Pruncii<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial"> Cătanele lui Irod se dezlănţuiră asupra Betleemului. Mamele erau trase de păr şi  tîrîte pe străzile oraşului iar pruncii erau tăiaţi fără milă sau izbiţi de  pietre. ,,Iar cînd Irod văzu că a fost amăgit de magi, s-a mîniat foarte şi  trimiţînd călăi ucise pe toţi pruncii, ce erau în Betleem şi în tot cuprinsul  lui, de doi ani şi mai în jos, după timpul pe care-l lămurise de la magi. Atunci  s-a împlinit cuvîntul spus de Ieremia proorocul: Glas în Rama s-a auzit,  plîngere şi tînguire multă; Rahil plîngea pe fiii săi şi nu voia să se mîngîie,  fiindcă nu mai sînt“ spune Cartea Sfîntă a lumii. Primăvara este vestită prin  sămînţa ce stă sub zăpadă iar Lumina prin sîngele neprihănit al mieilor jertfiţi  nevinovaţi. Pruncii au apărat prin jertfa lor secretul locului unde era depus  Graalul. Sînt primii mucenici necunoscuţi ai istoriei noastre.<br /> <br /> <strong>Arborele Vieţii<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Craii  noştri urmau steaua cea luminoasă dar, în apropierea unui oraş, aceasta explodă  în faţa lor în mii şi mii de culori incandescente. Gaspar întrebă un locuitor  ,,Ce oraş se vede în zare?“ Acesta spuse ceva într-o limbă necunoscută, dar un  slujitor îi tîlcui: ,,Este Betleemul, prinţe. Locul de care acel Irod la care am  fost se teme atît de mult!“. Melchior se întoarse către el spunînd: ,,Trebuie să  căutăm în locul în care a dispărut steaua“. Merseră după dîrele de lumină lăsate  de stea ce abia mai pîlpîiau şi ajunseră la o grotă. Peştera era luminată de o  sclipire incandescentă, misterioasă şi profundă. Prinţii descălecară şi intrară  înăuntru. Nu mare le fu mirarea cînd dădură peste un prunc înfăşat într-o iesle,  un bărbat iudeu şi o femeie de o frumuseţe nemaivăzută. ,,Acest prunc, spuse  Baltazar, este prinţul despre care am auzit din poveştile strămoşilor noştri!  Acesta ne va duce la Arborele Vieţii. Tînăra, cu o distincţie nobilă în gesturi  şi purtări, îşi ridică surîzînd ochii şi le grăi în limba lor arătînd spre  prunc: ,,Acesta este Arborele Vieţii! El le va arăta oamenilor calea spre  nemurirea atît de mult visată de părinţii voştri şi oamenii de la toate  marginile pămîntului“. Tustrei îngenuncheară iar Melchior, ridicîndu-şi privirea  din pământ, întrebă: ,,Cum te numeşti, prinţesă?“. Tînăra îl privi în ochi şi îi  spuse: ,,Numele meu este Myriam, acesta este Iosif, logodnicul meu, iar în iesle  se află ceea ce caută înţelepţii de atîtea veacuri: Fiul lui Dumnezeu!“ Primul  se ridică din genunchi Gundophar, scoase de la piept o cutiuţă din sidef,  îngenunche lîngă ieslea unde era pus pruncul, lăsă cutiuţa în iesle şi spuse:  ,,Primeşte, o Rege al lumii, simbolul regal, aurul, pe care ţi-l dau în semn de  recunoştinţă şi demnitatea pe care o porţi!“. Baltazar îngenunche şi el lîngă  ieslea pruncului, puse o cutiuţă de jad şi spuse: ,,Îţi ofer, o Rege şi preot al  întregii omeniri tămîia, simbolul slujirii!“. Melchior aşeză în iesle o cutiuţă  din lemn de palmier şi spuse: ,,Îţi ofer, o, Regele meu, smirna simbolul morţii  şi al jertfei!“ Cei trei se ridicară apoi, îl îmbrăţişară pe Iosif, îl sărutară  şi se întoarse spre Myriam. ,,Părinţii noştri te-au căutat în toate misterele şi  religiile lumii, Stăpînă, iar nouă ne-a fost dat să te găsim!“ Apoi făcură o  plecăciune şi se făcură nevăzuţi în noapte, cu tot alaiul, hainele lor ciudate  împodobite cu aur şi slujitorii lor nemaivăzuţi pînă atunci în acele ţinuturi  sterpe şi sărăcăcioase. <br /> <br /> <strong>Visul lui Iosif<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">      </font></strong><font face="Arial"> Iosif stătea cu mîinile împreunate a rugă şi se gîndea profund. Toate  evenimentele care s-au petrecut pînă acum îl epuizaseră. Simţea oboseala în  toate oasele dar şi un fior înlăuntrul său care nu-i dădea pace. Aţipi în  genunchi dar, prin somn, auzi un fîlfîit precum aripile unei păsări, iar o voce  de tunet îl trezi cu totul: ,,Scoală-te, ia pruncul şi pe muma lui şi fugi în  Egipt şi stai acolo pînă ce-ţi voi spune: fiindcă Irod are să caute pruncul ca  să-l omoare“. <br /> <br /> <strong>,,Din Egipt am chemat pe fiul meu!“<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">O  familie de iudei călătoreau prin nisipurile fierbinţi ale deşertului  îndreptîndu-se spre ţărmurile Mediteranei, spre vest, şi mergînd spre drumul de  coastă spre Egipt. Erau Iosif, Myriam purtînd pruncul în braţe călare pe o  măgăriţă, şi ceilalţi fraţi vitregi ai pruncului, fiii şi fiicele lui Iosif  dintr-o altă căsătorie, a căror mamă murise cu mulţi ani în urmă. Iosif era  văduv, între două vîrste dar în putere. Tenul măsliniu şi barba doar în parte  albită de ani îi trădau puterea morală şi fizică. În sfîrşit în faţă li se  deschidea Egiptul, locul în care mii de evrei plecaseră de-a lungul timpului în  vremuri de foamete şi de restrişte. Un milion de evrei trăiau în Alexandria şi  prin împrejurimi. Viaţa lor pe acest tărîm este adîncită într-o tăcere mistică  şi metafizică, un nor de lumină planează asupra acestor ani. Dumnezeu a grăit  prin glasul proorocului: ,,Din Egipt am chemat pe fiul meu!“. Aerul nopţii era  sufocant, o linişte apăsătoare domnea în casă şi împrejurimi, de afară răzbătea  doar cîntecul greierilor. Iosif dormea greu şi ceva îi tot frămînta somnul.  Aceleaşi aripi ca de pasăre se auziră prin odaie şi aceeaşi voce puternică dar  profundă îl trezi din somn: ,,Scoală-te, ia pruncul şi pe muma lui şi mergi în  pămîntul lui Israil, căci au murit cei ce căutau să ia viaţa pruncului“. Era  anul 14 al erei noastre.<br /> <br /> <strong>Roman<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Trăia  odată, la Constantinopol, un diacon venit din Siria. El se numea Roman. Încă din  tinereţele lui petrecea în feciorie şi curăţenie trupească şi sufletească. A  fost el mai întîi paracliser la Biserica din Beirut, apoi, în vremea împăratului  Anastasie (491-518) a pornit către Constantinopol şi petrecea la biserica Maicii  Domnului, cea din Chir, nevoindu-se cu postul şi rugăciunea şi nevoindu-se cu  multe posturi şi privegheri în toată ziua. Seara mergea la Vlaherna unde  petrecea în rugăciune iar apoi se întorcea din nou în Chir. A fost în cele din  urmă rînduit paracliser la Biserica Sfînta Sofia. Nu ştia el carte dar era  înţelept în lucrurile cele bune în care îi întrecea pe toţi cărturarii şi  înţelepţii. Şi era tare iubit de către patriarhul Eftimie pentru viaţa lui cea  îmbunătăţită dar ceilalţi clerici îl urau pe Roman şi îi făceau multe supărări.  Odinioară, pe cînd era Vecernia Praznicului Naşterii lui Hristos, împăratul era  venit la Biserică iar Roman aşeza lumînările, clericii îl trăgeau la amvon  zicîndu-i: ,,La parte asemenea cu noi eşti, să cînţi acum ca şi noi“. Lucrul  acesta îl făceau însă spre ruşinarea lui, căci ştiau că nu poate face această  treabă. Roman s-a ruşinat de acea defăimare şi plîngea amarnic. După ce slujba  s-a săvîrşit, el s-a aruncat înaintea chipului Preasfintei Născătoare de  Dumnezeu tînguindu-se cu amar şi rugîndu-se. S-a sculat apoi şi a mers la casa  sa şi, neluînd hrană din pricina mîhnirii, adormi. În vis i s-a arătat o  împărăteasă ce purta haine strălucitoare care ţinea în mînă un sul.  ,,Deschide-ţi gura!“ îi porunci ea. Şi, deschizîndu-şi el gura, Stăpîna aceea  i-a poruncit: ,,Mănînc-o pe aceasta“. Îndată s-a deşteptat şi n-a mai văzut el  pe nimeni în jur. Venind vremea cîntării cea de boapte, pe la ceasul condacului,  el a început să cînte: ,,Fecioara astăzi pe Cuvîntul cel prea veşnic, merge în  peşteră, să-L nască în chip de negrăit; dănţuieşte lumea auzind, slăveşte cu  îngerii şi cu păstorii pe Cel ce va să se arate prunc tînăr, Dumnezeu cel mai  înainte de veci“. Patriarhul l-a întrebat de unde are el atîta înţelepciune iar  Roman n-a tăinuit darul şi a mărturisit că a făcut aceasta cu puterea  Născătoarei de Dumnezeu. Patriarhul l-a făcut diacon iar, de atunci, o mulţime  de condace au curs din gura lui. Noi îl cunoaştem ca Roman Melodul, făcătorul de  condace. (Ştefan BOTORAN) </font></p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10561:naterea-domnului-crciunul&amp;catid=43:tiri-locale&amp;Itemid=29" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10561:naterea-domnului-crciunul&amp;catid=43:tiri-locale&amp;Itemid=29" layout="button_count" ></fb:share-button>
</div><div class="css_fb_send" style="display:inline-block;margin:10px;"><fb:send href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10561:naterea-domnului-crciunul&amp;catid=43:tiri-locale&amp;Itemid=29" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div><!-- START of joscomment --><div id='comment'>
<a name='JOSC_TOP'></a>

<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Comments</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		<td class='button'><a id='_JOOMLACOMMENT_ADDNEW' href='javascript:JOSC_addNew()'>Comentariu nou</a></td>
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_SEARCH' href='javascript:JOSC_searchForm()'>Cautare</a></td>
		
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<div id='JOSC_formpos'>

<form name='joomlacommentform' method='post' action='index.php'>
  <a name='CommentForm'></a>
  <input type='hidden' name='content_id' value='10561' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' />
  <table align='center' cellpadding='0' cellspacing='0' class='form'>
    <tr>
      <td colspan='2'><div class='sectiontableheader'>
          <div id='CommentFormTitle' align='center'>Scrieti comentariu</div>
        </div></td>
    </tr>
    <tr class='sectiontableentry1'>
      <td><div class='item'>Nume:</div></td>
      <td><div class='item'>
          <input name='tname' type='text' class='inputbox' size='40' value='' />
        </div></td>
    </tr>
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Email:</div></td>
      <td><div class='item'>
          <input name='temail' type='text' class='inputbox' size='30' value='' />
          &nbsp;<select name='tnotify' class='inputbox'><option value='0' selected="selected" >fara notificare</option><option value='1'  >cu notificare</option></select>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Titlu:</div></td>
      <td><div class='item'>
          <input name='ttitle' type='text' class='inputbox' size='40'/>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td>&nbsp;</td>
      <td><div class='item'>
          <textarea name='tcomment' class='inputbox' cols='40' rows='10'></textarea>
        </div></td>
    </tr>
    <tr>
      <td class='sectiontableentry2'>
	  <table class='buttoncontainer' cellpadding='0' cellspacing='0'>
        <tr>
          <td><input type='button' class='button' name='bsend' value='Trimite' onclick='JOSC_editPost(-1,-1)' /></td>
          <td id='JOSC_busy'></td>
        </tr>
      </table>
      </td>
      <td class='sectiontableentry2'>
      
		<table class='captchacontainer' cellpadding='0' cellspacing='0'>
        <tr>
          <td><input type='text' name='security_try' id='security_try' size='15' maxlength='10' class='captchainput' /></td>
          <td><div id='captcha'><a title="clic to reload a new image" href='javascript:JOSC_reloadCaptcha()'><img src="http://www.monitorfg.ro/components/com_comment/joscomment/captcha.php?refid=c0d27a87f61bb7e89131827a9f11c1ac" alt="Security Image" />
<input type="hidden" name="security_refid" value="c0d27a87f61bb7e89131827a9f11c1ac" /></a></div></td>
        </tr>
      	</table>
      
      </td>
    </tr>
    
    <tr class='sectiontableentry2'>
      <td><div class='item'>
        </div></td>
      <td><div class='itemsmall'>Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine.</div></td>
    </tr>
    
  </table>
</form>

</div>

<div id="poweredby" align="center" class="small">Powered by <a target="_blank" href="http://compojoom.com/">!JoomlaComment 3.26</a></div>
<h4 style="display:none;">3.26 Copyright (C) 2008 Compojoom.com / Copyright (C) 2007 Alain Georgette / Copyright (C) 2006 Frantisek Hliva. All rights reserved."</h4></div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.monitorfg.ro/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='http://www.monitorfg.ro/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.monitorfg.ro';var JOSC_linkToContent='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10561:naterea-domnului-crciunul&amp;catid=43:tiri-locale&amp;Itemid=29';var JOSC_autopublish='0';
</script>
<!-- END of joscomment --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
        
        <!-- B: USERS MODULES -->
<div id="jwd_usersmodulescover">
    <div id="jwd_usersmodules">
                <div id="user1" style="width:49.9%;">		<div class="moduletable">
					<h3>Cele mai noi articole</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10571:s-fie-bine&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Să fie bine...</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10570:directori-cu-mandat-de-4-ani&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Directori cu mandat de 4 ani</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10569:vocea-ignorat-a-casandrei&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Vocea ignorată a Casandrei</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10568:ucidere-din-culp-pentru-efele-de-la-ambulan&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Ucidere din culpă pentru şefele de la Ambulanţă</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10567:tradiii-i-obiceiuri-de-crciun&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Tradiţii şi obiceiuri de Crăciun</a>
	</li>
</ul>		</div>
	</div>                <div id="user2" style="width:49.9%;">		<div class="moduletable">
					<h3>Cele mai citite articole</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=117:galerie-foto-monitorul-de-fagarasq&amp;catid=53:galerie&amp;Itemid=74" class="mostread">
			Galerie foto &quot;Monitorul de Fagaras&quot;</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1120:grecia-antic-i-&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Grecia antică ( I )</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2211:romanizarea-daco-geilor&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Romanizarea daco-geţilor</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2806:regii-romaniei&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Regii României</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=204:manager-demis&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Manager demis</a>
	</li>
</ul>		</div>
	</div>    </div>
</div>
<!-- F: USERS MODULES -->
     
		</div>
		<!-- F: CONTENT -->
		</div>
        <div id="user9">		<div class="moduletable">
					<div align="center">
	<img src="/images/gas/gaz_energy.jpg" alt="gaz_energy.jpg" width="390" height="291" /></div>		</div>
	</div>        <div id="jwd_sidebar1">		<div class="moduletable">
					<h3>Caută in site ...</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Căutare" class="inputbox" type="text" size="20" value="căutare..."  onblur="if(this.value=='') this.value='căutare...';" onfocus="if(this.value=='căutare...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>		</div>
			<div class="moduletable">
					
<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			La ceas de spovadă		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial">      Postul Crăciunului îi aduce pe oameni din nou sub patrafirul preoţesc unde îşi  pot destăinui, la liber, bunele şi relele făcute de la ultima spovedanie. Un fel  de bilanţ al faptelor, lucrurilor, nemulţumirilor, dorinţelor şi al gîndurilor  de tot felul. Cînd busuiocul duhovnicului îţi atinge moalele capului, este clar  că toate ţi s-au şters şi ai devenit curat ca lacrima. Sînt tradiţii şi  obiceiuri păstrate cu sau fără voia Celui de Sus. </font></p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10559%3Ala-ceas-de-spovad&amp;catid=49%3Aeditorial-home&amp;Itemid=29" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10559%3Ala-ceas-de-spovad&amp;catid=49%3Aeditorial-home&amp;Itemid=29" layout="button_count" ></fb:share-button>
</div><div class="css_fb_send" style="display:inline-block;margin:10px;"><fb:send href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10559%3Ala-ceas-de-spovad&amp;catid=49%3Aeditorial-home&amp;Itemid=29" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div></td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=10559%3Ala-ceas-de-spovad&amp;catid=49%3Aeditorial-home&amp;Itemid=29">Citește mai departe...</a>		</td>
     </tr>
</table>
		</div>
			<div class="moduletable">
					<h3>Ultimele comentarii</h3>
						<div class="mod_comments"  > <!-- style="overflow: hidden; width: 100%"> -->
		
<ul class="mod_comments">
<li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10539&amp;joscclean=1&amp;comment_id=62023&amp;Itemid=29#josc62023'><span class='small'></span>Istoria se repeta , tata...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10566&amp;joscclean=1&amp;comment_id=62022&amp;Itemid=29#josc62022'><span class='small'></span>Va recomand sa scrieti n...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10565&amp;joscclean=1&amp;comment_id=62021&amp;Itemid=29#josc62021'><span class='small'></span>Un escroc si hot!!!</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10565&amp;joscclean=1&amp;comment_id=62020&amp;Itemid=29#josc62020'><span class='small'></span>Iara Motrescu asta? Parc...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10564&amp;joscclean=1&amp;comment_id=62019&amp;Itemid=29#josc62019'><span class='small'></span>Toata lumea consuma si n...</a></li></ul> 
	</div>


		</div>
			<div class="moduletable">
					<div align="center">
<a href="http://www.monitorfg.ro/images/pdf/906.pdf" target="_self">
	<img src="/images/coperta//coperta.jpg" alt="coperta.jpg" width="191" height="261" /></a>
</div>		</div>
			<div class="moduletable">
					<h3>Vizitatori online</h3>
					Avem&nbsp;402 vizitatori&nbsp;online		</div>
			<div class="moduletable">
					<h3>Curs valutar BNR</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/curs.html"
	width="100%"
	height="65px"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Vremea in Fagaras</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/vremea/vremea.html"
	width="182"
	height="220"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Cartea</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/cartea/cartea.html"
	width="191"
	height="180"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Horoscop zilnic</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/horoscop/horoscop.html"
	width="192"
	height="350"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
	</div>		<div id="jwd_sidebar2">		<div class="moduletable_menu">
					<h3>Meniu principal</h3>
					<ul class="menu"><li class="item1"><a href="http://www.monitorfg.ro/"><span>Prima pagină</span></a></li><li class="item54"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=54"><span>Ştiri locale</span></a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=58"><span>Ştiri din sport</span></a></li><li class="item59"><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=59"><span>Editoriale</span></a></li><li class="item72"><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=72"><span>Reportaje</span></a></li><li class="item74"><a href="/index.php?option=com_content&amp;view=article&amp;id=117&amp;Itemid=74"><span>Galerie foto</span></a></li><li class="item60"><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=60"><span>Mică publicitate</span></a></li><li class="item68"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=68"><span>Carte de oaspeţi</span></a></li><li class="item66"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=66"><span>Contact</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Arhivă</h3>
					<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=12&amp;Itemid=29">
			Decembrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=11&amp;Itemid=29">
			Noiembrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=10&amp;Itemid=29">
			Octombrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=09&amp;Itemid=29">
			Septembrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=08&amp;Itemid=29">
			August, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=07&amp;Itemid=29">
			Iulie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=06&amp;Itemid=29">
			Iunie, 2016</a>
	</li>
	</ul>		</div>
			<div class="moduletable">
					<h3>Informatii utile</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/info/info.html"
	width="191"
	height="260"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable_text">
					<h3>Publicitate</h3>
					<div class="bannergroup_text">

	<div class="bannerheader">Link-uri recomandate:</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=4" target="_blank">Vrei reclama ta AICI?</a>
<br/>

<a href="/index.php?option=com_content&amp;view=article&amp;id=1065&amp;Itemid=1">
<img border="0" src="/images/stories/reclama_ta.jpg" width="192" height="91"></a>
<br/>
<a href="http://www.integrameonline.ro/" target="_blank">
<img border="0" src="http://www.monitorfg.ro/pub/integrame-online.gif" width="192" height="83"></a>
<br/>


<br/><div class="clr"></div>
	</div>

	<div class="bannerfooter_text">
		 <a href="http://www.monitorfg.ro/index.php?option=com_content&view=article&id=1065&Itemid=1" target=_blank>Vrei reclama ta AICI?</a>	</div>
</div>		</div>
			<div class="moduletable">
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/tv.html"
	width="191"
	height="440"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>FaceBook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/fb/facebook.html"
	width="192"
	height="70"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Statistici</h3>
					<strong>Membri</strong> : 14<br />
<strong>Conţinut</strong> : 669<br />
<strong>Număr afişări conţinut</strong> : 3530477<br />
		</div>
			<div class="moduletable">
					<h3>Poze din Făgăraş şi Ţara Făgăraşului</h3>
					<div align="center">
	<img src="/images/stories/imagini//7.JPG" alt="7.JPG" width="192" height="130" /></div>		</div>
	</div><br />	</div>
	</div>
</div>
</div>


<!-- B: FOOTER -->
<div id="jwd_footercover">
<div id="jwd_footer" class="clearfix">
	<div id="jwd_bottomnavigation"><ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=28" class="mainlevel-nav" >Prima pagină</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=29" class="mainlevel-nav" id="active_menu-nav">Ştirile locale</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=62" class="mainlevel-nav" >Ştiri din sport</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=63" class="mainlevel-nav" >Editoriale</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=73" class="mainlevel-nav" >Reportaje</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=64" class="mainlevel-nav" >Mică publicitate</a></li><li><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=69" class="mainlevel-nav" >Carte de oaspeţi</a></li><li><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=67" class="mainlevel-nav" >Contact</a></li></ul></div>
	<div class="copyright">
      <!-- You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit joomlaweb.com or contact with e-mail (webmaster@joomlaweb.com) If you don't want to link back to joomlaweb.com, you can always pay a link removal donation fee of 20 USD. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users . Please read license.txt -->
    <div>Copyright &copy;  Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!. Toate drepturile rezervate. <a href="http://www.joomla.org">Joomla Templates</a> by <a href="http://www.joomla.org">JoomlaWeb</a> </div>
    
    </div>
	
	<div class="jwd_valid">
		<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D10561%3Anaterea-domnului-crciunul%26catid%3D43%3Atiri-locale%26Itemid%3D29" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-xhtml.gif" border="none" alt="XHTML Validity" />
		</a>
        <a href="/index.php?format=feed&amp;type=rss&amp;option=com_content&amp;Itemid=29" target="_blank" title="RSS" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-rss.gif" border="none" alt="RSS" />
		</a>
	</div>

</div>
</div>
<!-- F: FOOTER -->
</div>
<p align="center">

<center>

<!-- <p align="center"><a target="_blank" href="http://www.rolocal.ro/"><img border="0" src="http://www.monitorfg.ro/pub/PN-728x90.gif" width="728" height="90"></a></p> -->

<!--/ <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="728" height="90" id="mymoviename"> 

<param name="movie" value="http://www.monitorfg.ro/pub/rolocal_728X90.swf" /> 
 
<param name="quality" value="high" /> 

<param name="bgcolor" value="#ffffff" /> 

<embed src="http://www.monitorfg.ro/pub/rolocal_728X90.swf" quality="high" bgcolor="#ffffff" width="728" height="90" name="mymoviename" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"> 

</embed> 

</object>/--> 
</center>
<p>

<center>

</br>

<iframe src="http://www.monitorfg.ro/pub/colaboratori1.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "152px" width = "950px"></iframe>
</center>
<p align="center">

<!-- <a target="_blank" href="http://www.siteauto.ro">

<img border="0" src="http://www.monitorfg.ro/images/banners/site-auto.png" width="150" height="60"></a>&nbsp;-->

<!-- <a target="_blank" href="http://www.starea-vremii.com">

<img border="0" src="http://www.monitorfg.ro/images/banners/starea-vremii.jpg" width="121" height="60"></a></br>-->
</p>
<p>
<center>
<iframe src="http://www.monitorfg.ro/banda.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "50px" width = "950px"></iframe>
</center>
<p></p>

<center>
<!--/Start Trafic.ro/-->
<script type="text/javascript">t_rid="monitorfg";</script>

<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=monitorfg"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitorfg"/></a>
</noscript>
<!--/End Trafic.ro/-->

<!-- <a href="http://www.magazinuldeziare.ro" title="Magazinul de Ziare" target="_blank"><img src="http://www.monitorfg.ro/88x31-mgz.png" alt="Magazinul de Ziare" title="Magazinul de Ziare" border="0" /></a>-->

<!-- <a target="_blank" href="http://www.presalazi.ro"><img alt="Presalazi.ro" src="http://www.presalazi.ro/images/stories/Parteneri/88x31%20standard.gif" border="0"></a>-->

 <a href="http://www.ziareaz.ro" title="Ziare" target="_blank"><img src="http://www.ziareaz.ro/images/link/88x31-b.jpg" alt="Ziare" title="Ziare" border="0" /></a>
 


<!-- script statistics.ro : V2 : html-easy -->
<script type="text/javascript" src="http://hitx.statistics.ro/hitx2.js"></script>
<a href="http://www.wta.ro/4535stats_index" target="_blank" title="Statistici web"><script type="text/javascript">
st_ro_start(4535, "", "", "");</script></a>
<noscript><a href="http://www.wta.ro/"><img src="http://hitx.statistics.ro/4535/1/-/-/-/a-x/nojs.gif" width="88" height="31" alt="Statistici web"></a></noscript>
<!-- end of script statistics.ro : V2 : html-easy -->

</center></p>

<!-- <script type="text/javascript" src="/snow.js"></script> -->

</body>
</html>