<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ziar, saptamanal, ziar saptamanal, publicatie locala, monitor, monitorul de fagaras, fagaras, stiri fagaras, stiri victoria, stiri sport, brasov, stiri brasov, tara fagarasului, religie, fotoreportaj fagaras, fotoreportaje, saptamanal, local, baki, lucia baki, alin bujor, redactie, publicitate, anunturi, mica publicitate" />
  <meta name="title" content="Preoţii din Rezistenţa anticomunistă făgărăşeană" />
  <meta name="author" content="M.Fg" />
  <meta name="description" content="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii! - Citeste in fiecare saptamana ultimele stiri din Fagaras si Tara Fagarasului." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Preoţii din Rezistenţa anticomunistă făgărăşeană</title><script type="text/javascript" src="http://www.monitorfg.ro//modules/mod_magicthumb/core/utils.js"></script><!-- Magic Thumb Joomla 1.5 module module version 2.8.1.15 -->
<script type="text/javascript" src="http://www.monitorfg.ro//modules/mod_magicthumb/core/magicthumb-packed.js"></script>
<link type="text/css" href="http://www.monitorfg.ro//modules/mod_magicthumb/core/magicthumb.css" rel="stylesheet" media="screen" />
<script type="text/javascript">
	MagicThumb.options = {
		captionSlideDuration: 0.5,
		zoomDuration: 0.5,
		restoreDuration: 0.3,
		zoomPosition: 'center',
		zoomTrigger: 'click',
		zoomTriggerDelay: 0.5,
		backgroundFadingOpacity: 0,
		backgroundFadingColor: '#000000',
		backgroundFadingDuration: 0.2,
		controlbarPosition: 'top right',
		zIndex: 10001,
		keepThumbnail: true,
		allowKeyboard: true,
		useCtrlKey: false,
		controlbarEnable: true,
		allowMultipleImages: false
	}
</script>

<script type="text/javascript">
                                            function MagicThumb_selectorClick(el) {
                                                el.blur();
                                                var a = document.getElementById(el.getAttribute('rel'));
                                                a.href = el.href;
                                                a.setAttribute('title', el.getAttribute('title'));
                                                a.firstChild.src = el.getAttribute('rev');
                                                MagicThumb.refresh();
                                            }            
                                    </script>
  <link href="/templates/jw_clean_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.monitorfg.ro/components/com_comment/joscomment/templates/default-emotop/css/css-blackg.css" type="text/css" />
  <style type="text/css">
    <!--
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_fb_comments,.css_fb_comments_count { display:none }}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.5"></script>
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Sunteti sigur ca doriti stergerea acestui comentariu?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Sunteti sigur ca doriti sa stergeti toate comentariile?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Scrieti comentariu"; var _JOOMLACOMMENT_SENDFORM 		= "Trimite"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editeaza comentariu"; var _JOOMLACOMMENT_EDIT 			= "Editeaza"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Va rog introduceti macar un comentariu."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Codul anti-spam este incorect. Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Pentru a fi notificat, va rog sa introduceti adresa de e-mail."; var _JOOMLACOMMENT_ANONYMOUS 	= "Anonim"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Comentariul Dvs. a fost pus pe lista de asteptare pentru a fi moderat de unul dintre administratorii site-ului si va fi publicat dupa ce va fi aprobat."; var _JOOMLACOMMENT_REQUEST_ERROR = "Cererea Dvs. a esuat."; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
  <script type='text/javascript' src='http://www.monitorfg.ro/components/com_comment/joscomment/jscripts/client.js'></script>

<link rel="stylesheet" href="http://www.monitorfg.ro/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/css/menu.css" type="text/css" />
<link rel="stylesheet" href="http://www.monitorfg.ro/templates/jw_clean_pro/menu/suckerfish.css" type="text/css" />
<script type="text/javascript"><!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]></script>
<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->
<style type="text/css">
#jwd_header, #jwd_navigation, #jwd_container, #jwd_footercover, #jwd_bottommodulescover { width: 950px; margin: 0 auto;}
#jwd_coverper {min-width: 951px;}
body{font-size:12px;}






</style>
</head>

<body id="bd" class="Others" ><div id='fb-root'></div>
<a name="Top" id="Top"></a>
<div id="jwd_coverper">

<center>
<a target="_blank" href="http://www.perfagaras.info/">
<iframe src="http://www.monitorfg.ro/pub/colaboratori.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "152px" width = "950px"></iframe></a></p>

</center>

<!-- <div id="jwd_search"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Căutare" class="inputbox" type="text" size="20" value="căutare..."  onblur="if(this.value=='') this.value='căutare...';" onfocus="if(this.value=='căutare...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>  -->


<!-- B: NAV --><center>
<div id="jwd_navigationcover"><div id="jwd_navigation" class="clearfix"><ul id="nav" class="clearfix">
<li><a href="http://www.monitorfg.ro/" class="first-item" id="menu1" title="Prima pagină"><span>Prima pagină</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=54"  id="menu54" title="Ştiri locale"><span>Ştiri locale</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=58"  id="menu58" title="Ştiri din sport"><span>Ştiri din sport</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=59"  id="menu59" title="Editoriale"><span>Editoriale</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=72"  id="menu72" title="Reportaje"><span>Reportaje</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=article&amp;id=117&amp;Itemid=74"  id="menu74" title="Galerie foto"><span>Galerie foto</span></a></li> 
<li><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=60"  id="menu60" title="Mică publicitate"><span>Mică publicitate</span></a></li> 
<li><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=68"  id="menu68" title="Carte de oaspeţi"><span>Carte de oaspeţi</span></a></li> 
<li><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=66" class="last-item" id="menu66" title="Contact"><span>Contact</span></a></li> 
</ul></div></div></center>
<!-- F: NAV -->





<!-- B: HEADER -->
<center><div id="jwd_headercover">





	<div id="jwd_header" class="clearfix">
    <div id="jwd_header_left">
			<h1 class="logoimg">
			<a href="/index.php" title="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!"><img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/logo.png" border="0" alt="Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!" /></a>
		</h1>
	    </div>
	
    <!-- B: BANNER MODULE -->
                <!-- FINISH: BANNER MODULE -->
        </div>
</div>
<!-- F: HEADER --></center>



<div id="jwd_containercover_3">
<div id="jwd_containercover2">
	<div id="jwd_container">
	<div id="jwd_container2" class="clearfix">
		<div id="jwd_mainbody">
		
		<!-- B: CONTENT -->
		<div id="jwd_contentcover">
        <!-- B: TOP MODULE -->
		        <!-- FINISH: TOP MODULE -->
        
		<div id="jwd_content">
			
			<div id="jwd_pathway"><span class="breadcrumbs pathway">
<a href="http://www.monitorfg.ro/" class="pathway">Home</a> <img src="/templates/jw_clean_pro/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=29" class="pathway">Ştirile locale</a> <img src="/templates/jw_clean_pro/images/arrow.png" alt=""  /> Preoţii din Rezistenţa anticomunistă făgărăşeană</span>
</div>			<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Preoţii din Rezistenţa anticomunistă făgărăşeană			</td>
				
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5tb25pdG9yZmcucm8vaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MTA4NDg6cHJlb2lpLWRpbi1yZXppc3RlbmEtYW50aWNvbXVuaXN0LWZncmVhbiZjYXRpZD00Mzp0aXJpLWxvY2FsZSZJdGVtaWQ9Mjk=" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Email"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Luni, 13 Martie 2017 18:59	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px"><img src="/images/stories/0_01_17/916preoti.jpg" border="0" /> </p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial"><em>Motto:<br />      Există un razboi continuu între bine şi rau, între  dreptate şi nedreptate, între libertate şi prizonieratul de idei, între puritate  şi corupţie; şi toate aceste bătălii se dau pe un singur cîmp de luptă, care  este inima omului.  „Sapte cuvinte pentru tineri“, pr. Gheorghe Calciu </em></font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial"> <br />      Pendulînd între munte şi şes, trecînd iarna pe ascuns  Oltul, prin vaduri numai de ei ştiute, către satele „de pe Ardeal“, luptătorii  anticomunişti s-au bucurat de simpatia majorităţii populaţiei şi de încrederea  unor oameni de mare curaj şi acţiune. Secretul rezistenţei făgărăşene armate din  munţi a constat tocmai în solidaritatea de simţire a acelor sate. Printre  susţinătorii luptei anticomuniste, fie ea cu arma în mînă sau pasivă, au fost  preoţii din satele făgărăşene. S-a vorbit prea puţin despre preoţii din Ţara  Făgăraşului care au fost persecutaţi de Securitatea comunistă şi trimişi în  închisori şi lagăre pentru că au susţinut lupta anticomunistă. Este o lungă  listă de preoţi ortodocşi şi greco-catolici. Parohiile lor au rămas goale,  preoţilor găsindu-li-se vina de a nu divulga securiştilor din taina spovedaniei  şi de a fi informatorii lor. Cei mai mulţi dintre ei au ales suferinţa şi i-au  refuzat pe comunişti, dar au fost şi preoţi care au încheiat pact cu diavolul şi  şi-au trădat semenii aruncîndu-i în mîinile securităţii. Aşa a fost identificat  Ion Gavrilă Ogoranu şi arestat în 1976 la Cluj, după cum susţine Eugenia  Petrişor, sora cea mică a luptătorului. Stareţul de atunci de la Mănăstirea  Brîncoveanu (Serafim) a divulgat securităţii spusele surorii luptătorului,  Ileana, la spovedanie. În închisori şi lagăre preoţii au fost uniţi în  suferinţă. Între zidurile reci ale penitenciarelor sau în apa rece a canalelor  Dunării nu s-a ţinut cont de ritul sau cultele religioase aşa cum impun capii de  azi ai bisericilor, ei s-au ajutat unii pe alţii şi s-au rugat împreună la  Dumnezeu. <br /> <br /> <strong>Victor Dâmboiu, preotul cu 10 ani de temniţă<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial"> Preotul Victor Dâmboiu din Râuşor era al unsprezecelea copil al lui Samoilă şi  al Rozaliei. Tatăl său s-a numărat printre luptătorii "memorandişti" şi a fost  judecat în procesul de la Târgu Mureş. După patru ani la Şcoala normală din  Făgăraş şi-a continuat studiile la Şcoala normală ,,Andrei Şaguna" din Sibiu,  între anii 1938 – 1942 după care s-a înscris la Teologie, dar a fost luat în  armată şi trimis pe front. În anul 1947 şi-a luat licenţa în Teologie şi cea de  profesor de religie la Universitatea din Cluj. A fost instalat preot la Şinca  Nouă. După ce a rostit cîteva predici anticomuniste, a fost arestat în 1949 şi  dus la Securitatea din Făgăraş, unde a fost bătut. Chiar dacă a fost eliberat, a  fost ţinut sub supraveghere continuă. În anul 1952 s-a transferat în parohia  Drăguş care era vacantă, pentru a putea ajuta partizanii din munţi cu alimente  şi informaţii. La 8 aprilie 1957 a fost arestat de către Securitate de la  parohia din Drăguş. A fost anchetat sub învinuirea de ,,complicitate de  uneltire” pentru că a sprijinit grupul de partizani din munţi. A fost judecat de  Tribunalul Militar Cluj care l-a condamnat la 10 ani de temniţă grea. A fost  inclus în lotul luptătorilor din munţi alături de Olimpiu Borzea şi medicul  Nicolae Burlacu. A fost închis în perioada 8 aprilie 1957 - 3 august 1964, la  Sibiu, Codlea, Jilava, Galaţi (unde a fost complet izolat), Brăila şi în Balta  Mare a Brăilei, la Salcia şi Stoieneşti. La eliberare, Arhiepiscopia Sibiului nu  l-a mai angajat. A lucrat ca muncitor la o uzină din Făgăraş, dar după o vreme a  fost concediat. Reangajat ca preot misionar, s-a văzut nevoit să lucreze pe la  C.A.P.-uri pentru a cîştiga banii necesari traiului. Părintele Victor Dâmboiu  îşi amintea de comportamentul exemplar din închisoare al unor preoţi precum:  Cornel Dascăl de la Arpaş, Ioan Fulea -ultima dată preot în Răşinari, părintele  Sofian de la Mănăstirea Antim, precum şi părintele Benedict Ghiuş, părintele  Tatu din Sebeşul de Sus, judeţul Sibiu. Părintele Victor Dâmboiu considera că,  după ce a ieşit din închisoare, a fost tratat de conducerea Bisericii ca un  trădător. După decembrie 1989 a cerut să fie reangajat ca preot, dar a fost  refuzat de către Consiliul Eparhial Sibiu. A trăit la Râuşor alături de soţie  pînă la 24 martie 2003 când a fost condus pe ultimul drum. <br /> <br /> <strong>Coriolan Buracu, preotul militar persecutat încă din 1946<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Cu  preotul militar Coriolan Buracu persecuţiile comuniştilor instalaţi în Ţara  Făgăraşului au început, încă de la alegerile din 1946. Ion Gavrilă Ogoranu îi  purta un deosebit respect preotului militar Iosif Coriolan Buracu. ,,Toată lumea  l-a marginalizat, dar trebuie să spunem adevărul. Astăzi nimeni nu-şi mai  aminteşte de preotul Buracu. La alegerile din 1946, la Breaza, reprezentant al  PNŢ-ului era preotul militar, pensionar, Coriolan Buracu. Îl cunoşteam pe  părinte de mult. Întâlnindu-l pe o vreme urîtă, într-o căruţă, bolnav, m-am  mirat că s-a angajat la un aşa de greu lucru: ,,Dragul meu, dacă nu cîştigăm  aceste alegeri, România e pierdută". Voturile s-au numărat corect. După cum se  aştepta, pentru candidaţii PNŢ votaseră 90% din alegători. Preşedintele comisiei  de votare, doctorul Negrea, alcătuia procesul verbal. Părintele Buracu ieşise  afară să anunţe rezultatul numărătorii voturilor sutelor de oameni ce nu se  lăsau duşi acasă şi care aşteptau gata să nu se producă vreo hoţie, de care se  temeau. În sală, procesul verbal fu iscălit de toţi, preşedintele îi dădu un  exemplar părintelui Buracu; reprezentantului FND, un chip de brută ce stătuse  tot timpul ca un buboi încruntat, se apropie de preot cu mâna întinsă,  chipurile, să-l felicite. Dar mîna se transformă în pumn care izbi drept în  obrazul preotului. I se luă procesul verbal şi urmară alte lovituri date de  militarii de faţă. Şi omul bătrân, care cunoscuse temniţele Seghedinului şi  Vatzului patru ani în timpul războiului, care a semnat la Alba-Iulia actul  Unirii în 1918, fost deputat şi senator în Parlamentul României Mari, tată a opt  copii, dintre care cel mai mare murise pe front, care însuşi în calitate de  preot colonel făcuse războiul şi în răsărit şi în apus, devenise o minge sub  loviturile pumnilor şi paturilor de armă. E cules de oameni şi ascuns, căci în  zilele următoare au venit să-l caute şi să-l aresteze. Hăituit câţiva ani prin  satele Ţării Făgăraşului, e prins în sfârşit şi băgat la închisoare. Acasă  preoteasa Maria cu cinci copii încă mici îşi pierde minţile de durere şi de  revoltă, terorizată zilnic de comunişti. Am vizitat-o în primăvara anului 1947.  ,,Murim de foame şi ne omoară tâlharii!" S-a prăpădit în acelaşi an, iar copiii  s-au ripisit ca potârnichile în toate părţile, urmăriţi de securitate şi vârâţi  şi ei în închisori la rîndul lor. Azi, în 1990, când scriu aceste rînduri,  nimeni nu-şi mai aminteşte de această familie cu care s-a început teroarea  comunistă din Făgăraş. Rezultatul alegerilor, dat în ziare şi la radio, avea să  arate exact invers decît adevărul" relata Ion Gavrilă Ogoranu. Preotul Coriolan  Buracu a fost arestat în zorii zilei de 14 octombrie 1948, de sărbătoarea Sf.  Paraschiva, cînd a fost ridicat de la casa părintească din Prigor, Caraş  Severin. A fost închis la penitenciarul Timişoara şi condamnat la un an de  temniţă corecţională. A fost eliberat în 14 octombrie 1950. După doi ani este  arestat din nou de Securitatea Bucureşri şi trimis la Canal, apoi la  Peninsula.Va fi liberat la 28 aprilie 1953. Sărac şi bolnav trăieşte la una  dintre fiicele lui, dar se stinge în 1964, la vârsta de 76 de ani. Preot militar  fiind, a fost arestat, la 26 iunie 1914, de jandarmii unguri chiar din biserică  acuzat fiind ca ,,spion al României şi agitator pentru descompunerea monarhiei  Austro-Ungare”. Este preot militar şi în Al Doilea Război Mondial când este  detaşat în nordul Ardealului. Aşa a ajuns în 1946 în Ţara Făgăraşului. <br /> <br /> <strong>Pr Cornel Dascăl l-a ascuns pe Nichifor Crainic<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Din  Reţeaua de Sprijin Viştea condusă de Olimpiu Borzea a facut parte şi părintele  Cornel Dascal din Arpaşul de Jos (9 ianuarie 1916 - 9 august 1994). În 1943  părintele Dascal a primit o parohie la Lepindea judetul Maramureş. Acolo l-a  ascuns pe Nichifor Crainic, căruia i-a fost student, şi care era căutat de  securişti. Asa a ajuns poetul, filozoful şi teologul Nichifor Crainic în casa  părintelui Dascal de la Lepindea, unde a stat ascuns timp de un an. După  arestarea lui Crainic, preotul s-a transferat la Arpaşul de Jos. Părintele  Dascăl a fost alături de preotul Dumitru Ghindea din Drăguş (originar din Ucea  de Sus), duhovnicul luptătorilor din munţi. De prin 1955, a început sa fie  hărţuit de securitate, care între timp a aflat de episodul Crainic. „De cîte ori  se ducea la Făgăraş la şedinţele protopopiatului era convocat la sediul  securităţii. Adesea de acasă securiştii îl duceau la interogatoriu pe malul  Oltului ca să-l sperie. În general, îi cereau să-i divulge ce a aflat la  spovedanie de la oamenii din sat“, a relatat profesor Cornelia Dascăl, una din  fiicele preotului. În decembrie 1956, noaptea la ora 3.00, securiştii l-au  arestat, luîndu-l de lîngă cele patru fetiţe şi soţia Maria. Timp de un an  părintele Dascăl a fost reţinut fără judecată şi anchetat prin metode sălbatice  la Securitatea regională din Braşov. A fost condamnat la 10 ani temniţă grea  pentru vina de a nu fi divulgat în anchete secretul spovedaniilor, la care s-a  adăugat şi tăinuirea lui Nichifor Crainic. Zadarnic a invocat părintele  constituţia României comuniste, care garantînd pe hîrtie libera exercitare a  credinţei, includea implicit şi una din legile cele mai sfinte ale bisericii:  taina spovedaniei. În 1964, după opt ani de detenţie la Gherla, a fost eliberat,  dar supravegherea a continuat şi după aceea. Părintele Dascal a trecut în lumea  veşnică în 1994, la Geoagiu de Sus.<br /> <br /> <strong>Preotul Dumitru Ghindea, duhovnicul partizanilor din Munţii Făgăraşului<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial"> Dumitru Ghindea s-a născut la 4 iunie 1908 în localitatea Ucea de Sus. După  absolvirea claselor primare, a urmat Şcoala Normală de şapte ani din Sibiu, cu  examen de calificare ca învăţător, apoi cursurile Academiei Teologice din Sibiu.  A fost hirotonit diacon la 5 martie 1935, iar la 7 martie acelaşi an preot la  parohia Zdrapţi, judeţul Hunedoara. S-a transferat însă la Drăguş, în 1941, ca  administrator parohial. După ianuarie 1941 a fost anchetat, împreună cu alţi  preoţi „legionari”, în urma unui ordin special al Inspectoratului General al  Jandarmeriei. După anchetă, inclusiv la Parchetul Militar din Capitală, cazul  părintelui Dumitru Ghindea a fost clasat, la 8 mai 1941, de către Parchetul  Militar al Garnizoanei Braşov. La 27 decembrie 1942 a fost internat din ordinul  guvernului antonescian în lagărul de la Mănăstirea Tismana, destinat preoţilor  de unde a fost eliberat în aprilie 1943. La 15 octombrie 1944, părintele Ghindea  era arestat din nou de către jandarmi şi trimis în lagăr, pentru antecedentele  sale politice şi în virtutea convenţiei de armistiţiu încheiate de statul român  cu URSS. Drăguşenii, uniţi cum erau, au sărit în ajutorul preotului lor şi au  trimis un memoriu amplu la prefectul judeţului Făgăraş. „Pe noi, credincioşii  Bisericii ortodoxe din comuna Drăguş, ne-a întristat foarte mult acest fapt,  deoarece nu se cuvenea, după a noastră părere, să se aplice o asemenea pedeapsă  preotului nostru Dumitru Ghindea, pe care îl avem de mult timp în mijlocul  nostru, ca pe un bun păstor sufletesc şi care nicicînd nu ne-a îndrumat pe căi  rele, ci numai bune, pentru binele nostru obştesc. Prin plecarea sfinţiei sale  dintre noi, ne cauzează o mare întristare, rămînînd ai nimănui, fără nici un  povăţuitor şi îndrumător în toate împrejurările vieţii noastre de toate zilele”.  În urma acestui demers, se pare că părintele a fost eliberat din detenţie, însă  persecuţia la adresa sa nu s-a terminat. Potrivit unei note informative  furnizate Securităţii, în săptămâna 14-21 mai 1950, la iniţiativa părintelui  Ghindea s-a ridicat o cruce la ieşirea din sat, care a fost sfinţită de cinci  preoţi printr-o mare procesiune, urmată de săvârşirea Sfintei Taine a Maslului.  Ulterior, Securitatea l-a pus sub strictă urmărire informativă şi i-a confiscat  locuinţa pentru instalarea noii „case de naşteri” din localitate. La 2 mai 1951,  preotul Ghindea era semnalat că interzisese copiilor să intre în biserică cu  cravata roşie de pioner la gît. Părintele Ghindea a fost sfătuitorul  partizanilor din munţi şi i-a ajutat mereu cu bani şi alimente. La el s-au  spovedit şi cuminecat luptătorii Remus Sofonea şi Ion Ilioi, dar şi cei din  grupul condus de Olimpiu Borzea. Se mutase în gazdă la Vasile al Lascului, de pe  Uliţa Mare, unde în casa din faţă îi primea, noaptea, pe partizani. Vasile  Sofonea (al Lascului) relata multe din acţiunile preotului Ghindea la care a  fost martor. Pentru sprijinul acordat celor din munţi, în 1950 Securitatea avea  să-l reţină la Făgăraş, iar la Sibiu a fost anchetat de însuşi colonelul  Gheorghe Crăciun. În octombrie 1951 era anchetat din nou de Securitate, pentru a  i se cere informaţii despre cei din munţi. Deşi acceptase să devină informator,  probabil în urma presiunilor fizice şi psihice, el a refuzat să dea vreo  informaţie. Din cauza torturilor, aflat acasă, în Ucea de Sus, la 6 martie 1952,  părintele trecea la cele veşnice. A fost înmormântat în cimitirul parohial din  Ucea de Sus. <br /> <br /> <strong>Preotul Gheorghe Opriş a trecut prin reeducarea de la Piteşti<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><strong> <font face="Arial">     </font></strong><font face="Arial">Opriş  Gheorghe a fost protopop ortodox în zona Rupea şi a fost iubit de localnici. Îşi  avea originile în satul Dridif unde se născuse la 14 februarie 1927. A fost un  bun elev al Liceului ,,Radu Negru” dar primise o educaţie religioasă şi în  familia sa. A făcut parte din Frăţiile de Cruce de la acest liceu. S-a înscris  la Institutul Teologic din Sibiu pentru a deveni preot. Dar cursurile i-au fost  întrerupte, la fel ca la majoritatea tinerilor, în iunie 1948, în plină sesiune  de examene a anului I, cînd a fost arestat de organele de Securitate la ieşirea  din Capela institutului. În februarie 1949 a fost judecat şi condamnat la 3 ani  de închisoare corecţională şi încarcerat la penitenciarul Jilava. De aici este  mutat la închisoarea Piteşti unde a suportat regimul reeducărilor comuniste. La  Piteşti a fost supus timp de şapte luni la acţiunile de demascare şi reeducare  coordonate de renumitul securist Eugen Ţurcanu, şi el student. De la Piteşti a  fost mutat la închisoarea Gherla unde a fost persecutat şi supus acţiunilor de  reeducare coordonate de un alt comunist renumit prin duritatea lui, Popa Ţanu.  După expirarea celor trei ani de detenţie comunistă, în septembrie 1952 a fost  din nou condamnat la un an de închisoare pe care l-a executat în lagărul de  muncă de la Bicaz. A fost eliberat abia în februarie 1953. Ieşit din închisori  şi lagăre a încercat să-şi continue studiile, susţinut de mitropolitul Nicoale  Bălan. A absolvit Institutul Teologic în iunie 1955. S-a căsătorit cu Maria Dan  din satul Mîndra. A fost hirotonit preot la 6 august 1956 şi repartizat în  parohia Merghindeal din Protopopiatul Agnita. Aici a slujit timp de 12 ani. În  1967 a fost numit preot la Rupea, iar în 1975 a fost înaintat protopop în zona  Rupea. A slujit şi în Protopopiatul Rupea timp de 18 ani, după care s-a retras  din motive de sănătate. La 14 martie 2005, părintele Gheorghe Opriş s-a stins  din viaţă şi a fost înmormîntat în cimitirul de la Rupea. <br /> <br /> <strong>Suferinţele parohilor în regimul comunist<br />  </strong></font></p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial">-  Părintele Octavian Cocan (născut la 6 februarie 1912) era din localitatea  Sâmbăta de Sus şi a fost preot în Făgăraş. A fost arestat în 1952 pentru  cercetări şi condamnat la 16 luni de închisoare. A fost trimis la Canal. <br /> - Preotul Dumitru Moldovan (născut în 1907 la Benadea, Braşov) era paroh la  Recea. A fost condamnat pentru "omisiune de denunţ " la doi ani de închisoare în  1954 şi trimis la Canal. <br /> - Preotul Ioan Naftanailă (născut în 1925) era din Breaza unde a devenit şi  paroh. A fost arestat în 1957 pentru omisiune de denunţ şi condamnat la trei ani  de închisoare. Preotul a făcut recurs crezînd în justiţie, dar în urma acestuia  pedeapsa a fost sporită la şase ani, prin decizia 135/ 15. 08. 1958 a  Tribunalului Suprem, Colegiul Militar. A fost închis la Gherla şi în lagărele de  muncă de la Sălcii, Periprava şi Grindu. <br /> - Stăniloaie Dumitru îşi avea originile în satul Vlădeni din fostul judeţ  Făgăraş. A fost licenţiat în Litere şi Teologie ( Cernăuţi- între anii 1923 -  1927), iar la Cernăuţi obţine doctoratul în 1928. Este trimis să se specializeze  în Dogmatică şi Istorie bisericească la Facultăţile de Teologie din Atena (1927  - 1928), Munchen şi Berlin (1928 - 1929) şi face călătorii de studii şi  documentare la Paris şi Belgrad. Reîntors în ţară predă la Academia teologică  “Andreiana" din Sibiu. În 1948 Dumitru Stăniloae a fost încadrat ca profesor  titular de Teologie Dogmatică şi Simbolică. Va fi supus, ca mai toţi  intelectualii vremii, la represiuni şi suferinţe. În 1958 a fost arestat şi a  stat cinci ani în închisorile comuniste. A stat încarcerat în închisoarea Dealul  Spirii din Bucureşti, apoi la Jilava şi Aiud. Se eliberează de la Aiud în  ianuarie 1963. S-a stins din viaţă la Bucureşti la 5 octombrie 1993. (Lucia  BAKI)</font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px">&nbsp;</p><div style="text-align: center"><img src="/images/stories/0_01_17/916preoti1.jpg" border="0" />  <img src="/images/stories/0_01_17/916preoti2.jpg" border="0" />  <img src="/images/stories/0_01_17/916preoti3.jpg" border="0" />  <img src="/images/stories/0_01_17/916preoti4.jpg" border="0" /></div><font face="Arial"> <br /> <strong>Lista preoţilor din Ţara Făgăraşului persecutaţi şi încarceraţi<br />  </strong></font><p>&nbsp;</p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial">-  Arsenie Boca- Mănăstirea Brâncoveanu<br /> - Cornel Dascălu- Arpaşu de Jos, l-a ascuns pe Nichifor Crainic, 10 ani  condamnare<br /> - Gheorghe Bogdan din Arpaş, preot unit <br /> - Vasile Dobrin- Arpaş, pr. ortodox<br /> - Gheorghe Malene, preot din Boholţ<br /> - Ghedeon Socol, preot unit din Berivoi<br /> - Andrei Aldea, preot ortodox din Berivoi, condamnat<br /> - Ioan Năftănăilă, preot ortodox din Breaza, condammat<br /> - Ţeţu, preot greco-catolic din Corbi<br /> - Iacob, preot din Dăişoara<br /> - Dumitru Ghindea, preot la Drăguş<br /> - Aurel Uria originar din Daneş, , preot la Dejani, condamnat<br /> - Valer Literat, preot şi profesor, Făgăraş<br /> - Coriolan Buracu, preot militar <br /> - Gheorghe Govoran, preot la Făgăraş, condamnat<br /> - Ion Comşa, preot la Galaţi -Făgăraş<br /> - Matei Florea, preot la Iaşi<br /> - Axente Stanislav, preot unit şi învăţător la Lisa, condamnat<br /> - Aurel Leluţiu, preot greco-catolic la Olteţ, condamnat<br /> - Ionel Leluţiu, preot greco-catolic la Olteţ, condamnat<br /> - Liviu Tit Negrea, preot greco catolic, Pojorta<br /> - Victor Dâmboi, preot ortodox la Drăşuş, condamnat 10 ani<br /> - Dumitru Moldovan, preot greco-catolic la Recea, condamnat 5 ani<br /> - Ion Eţanu, preot la Sâmbăta de Jos, condamnat<br /> - Octavian Cocan, preot la Sâmbăta de Jos, condamnat<br /> - Aurel Motoc, preot unit la Săsciori, condamnat<br /> - Ion Raita, preot unit la Săsciori, condamnat 25 de ani muncă silnică<br /> - Ion David, preot unit la Scorei, împuşcat de securitate într-o glugă de coceni  din Porumbacu de Jos, moare în ianuarie 1955<br /> - Octavian Aldea, preot unit la Şinca Veche, condamnat<br /> - Vasile Pascu, preot la Ticuşul Nou<br /> - Ioan Burs, preot la Ucea de Sus, condamnat<br /> - Ioan Glăjar, preot ortodox la Ucea de Jos, condamnat, <br /> - Pavel Borzea, preot ortodox, protopop, Viştea de Jos<br /> - Nichita Bălescu, preot la Viştea de Sus, condamnat<br /> - Gheorghe Opriş, preot la Rupea, condamnat</font></p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10848:preoii-din-rezistena-anticomunist-fgrean&amp;catid=43:tiri-locale&amp;Itemid=29" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10848:preoii-din-rezistena-anticomunist-fgrean&amp;catid=43:tiri-locale&amp;Itemid=29" layout="button_count" ></fb:share-button>
</div><div class="css_fb_send" style="display:inline-block;margin:10px;"><fb:send href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10848:preoii-din-rezistena-anticomunist-fgrean&amp;catid=43:tiri-locale&amp;Itemid=29" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div><!-- START of joscomment --><div id='comment'>
<a name='JOSC_TOP'></a>

<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Comments</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		<td class='button'><a id='_JOOMLACOMMENT_ADDNEW' href='javascript:JOSC_addNew()'>Comentariu nou</a></td>
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_SEARCH' href='javascript:JOSC_searchForm()'>Cautare</a></td>
		
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<div id='JOSC_formpos'>

<form name='joomlacommentform' method='post' action='index.php'>
  <a name='CommentForm'></a>
  <input type='hidden' name='content_id' value='10848' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' />
  <table align='center' cellpadding='0' cellspacing='0' class='form'>
    <tr>
      <td colspan='2'><div class='sectiontableheader'>
          <div id='CommentFormTitle' align='center'>Scrieti comentariu</div>
        </div></td>
    </tr>
    <tr class='sectiontableentry1'>
      <td><div class='item'>Nume:</div></td>
      <td><div class='item'>
          <input name='tname' type='text' class='inputbox' size='40' value='' />
        </div></td>
    </tr>
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Email:</div></td>
      <td><div class='item'>
          <input name='temail' type='text' class='inputbox' size='30' value='' />
          &nbsp;<select name='tnotify' class='inputbox'><option value='0' selected="selected" >fara notificare</option><option value='1'  >cu notificare</option></select>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td><div class='item'>Titlu:</div></td>
      <td><div class='item'>
          <input name='ttitle' type='text' class='inputbox' size='40'/>
        </div></td>
    </tr>
    
    
    <tr class='sectiontableentry1'>
      <td>&nbsp;</td>
      <td><div class='item'>
          <textarea name='tcomment' class='inputbox' cols='40' rows='10'></textarea>
        </div></td>
    </tr>
    <tr>
      <td class='sectiontableentry2'>
	  <table class='buttoncontainer' cellpadding='0' cellspacing='0'>
        <tr>
          <td><input type='button' class='button' name='bsend' value='Trimite' onclick='JOSC_editPost(-1,-1)' /></td>
          <td id='JOSC_busy'></td>
        </tr>
      </table>
      </td>
      <td class='sectiontableentry2'>
      
		<table class='captchacontainer' cellpadding='0' cellspacing='0'>
        <tr>
          <td><input type='text' name='security_try' id='security_try' size='15' maxlength='10' class='captchainput' /></td>
          <td><div id='captcha'><a title="clic to reload a new image" href='javascript:JOSC_reloadCaptcha()'><img src="http://www.monitorfg.ro/components/com_comment/joscomment/captcha.php?refid=da5ec17057bd6ca8af6ccfe1163d1fff" alt="Security Image" />
<input type="hidden" name="security_refid" value="da5ec17057bd6ca8af6ccfe1163d1fff" /></a></div></td>
        </tr>
      	</table>
      
      </td>
    </tr>
    
    <tr class='sectiontableentry2'>
      <td><div class='item'>
        </div></td>
      <td><div class='itemsmall'>Va rog sa introduceti  codul anti-spam pe care il puteti citi in imagine.</div></td>
    </tr>
    
  </table>
</form>

</div>

<div id="poweredby" align="center" class="small">Powered by <a target="_blank" href="http://compojoom.com/">!JoomlaComment 3.26</a></div>
<h4 style="display:none;">3.26 Copyright (C) 2008 Compojoom.com / Copyright (C) 2007 Alain Georgette / Copyright (C) 2006 Frantisek Hliva. All rights reserved."</h4></div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.monitorfg.ro/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='http://www.monitorfg.ro/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.monitorfg.ro';var JOSC_linkToContent='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10848:preoii-din-rezistena-anticomunist-fgrean&amp;catid=43:tiri-locale&amp;Itemid=29';var JOSC_autopublish='0';
</script>
<!-- END of joscomment --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
        
        <!-- B: USERS MODULES -->
<div id="jwd_usersmodulescover">
    <div id="jwd_usersmodules">
                <div id="user1" style="width:49.9%;">		<div class="moduletable">
					<h3>Cele mai noi articole</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10852:dezbateri-publice&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Dezbateri publice</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10851:bani-pentru-proiecte-culturale&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Bani pentru proiecte culturale</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10850:managerul-face-munc-de-administrator-la-spital&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			,,Managerul face muncă de administrator la spital”</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10849:unde-sint-cei-care-nu-mai-sunt&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			,,Unde sînt, cei care nu mai sunt?”</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10848:preoii-din-rezistena-anticomunist-fgrean&amp;catid=43:tiri-locale&amp;Itemid=29" class="latestnews">
			Preoţii din Rezistenţa anticomunistă făgărăşeană</a>
	</li>
</ul>		</div>
	</div>                <div id="user2" style="width:49.9%;">		<div class="moduletable">
					<h3>Cele mai citite articole</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=117:galerie-foto-monitorul-de-fagarasq&amp;catid=53:galerie&amp;Itemid=74" class="mostread">
			Galerie foto &quot;Monitorul de Fagaras&quot;</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1120:grecia-antic-i-&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Grecia antică ( I )</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2211:romanizarea-daco-geilor&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Romanizarea daco-geţilor</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2806:regii-romaniei&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Regii României</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=204:manager-demis&amp;catid=52:reportaje&amp;Itemid=73" class="mostread">
			Manager demis</a>
	</li>
</ul>		</div>
	</div>    </div>
</div>
<!-- F: USERS MODULES -->
     
		</div>
		<!-- F: CONTENT -->
		</div>
        <div id="user9"></div>        <div id="jwd_sidebar1">		<div class="moduletable">
					<h3>În ediţia tipărită</h3>
					
<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			Sclavele fermierilor din Sicilia		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial">      O organizaţie italiană pentru drepturile imigranţilor estimează că mai mult de  jumătate dintre româncele care lucrează în serele din Sicilia sînt obligate să  întreţină relaţii sexuale cu angajatorii lor şi aproape toate lucrează în  condiţii de muncă forţată şi exploatare severă (continuarea doar în ediţia  tipărită)</font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10838%3Asclavele-fermierilor-din-sicilia&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10838%3Asclavele-fermierilor-din-sicilia&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" layout="button_count" ></fb:share-button>
</div><div class="css_fb_send" style="display:inline-block;margin:10px;"><fb:send href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10838%3Asclavele-fermierilor-din-sicilia&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			Isărescu, „Sursa Manole“		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p> <p style="margin-top: 0px; margin-bottom: 0px" align="justify"><font face="Arial">      „Manole“. „Sursa Manole". Sub acest nume de cod s-a ascuns, înainte de 1989,  actualul guvernator al Băncii Naţionale a României. Se afla în evidenţele UM  0195, adică sub controlul Contraspionajului Extern din Centrala de Informaţii  Externe. (continuarea doar în ediţia tipărită)</font></p><p style="margin-top: 0px; margin-bottom: 0px" align="justify">&nbsp;</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10839%3Aisrescu-sursa-manole&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10839%3Aisrescu-sursa-manole&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" layout="button_count" ></fb:share-button>
</div><div class="css_fb_send" style="display:inline-block;margin:10px;"><fb:send href="http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10839%3Aisrescu-sursa-manole&amp;catid=54%3Aeditia-tiparita&amp;Itemid=29" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 			</div>
			<div class="moduletable">
					<h3>Caută in site ...</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Căutare" class="inputbox" type="text" size="20" value="căutare..."  onblur="if(this.value=='') this.value='căutare...';" onfocus="if(this.value=='căutare...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>		</div>
			<div class="moduletable">
					<h3>Ultimele comentarii</h3>
						<div class="mod_comments"  > <!-- style="overflow: hidden; width: 100%"> -->
		
<ul class="mod_comments">
<li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10435&amp;joscclean=1&amp;comment_id=62418&amp;Itemid=29#josc62418'><span class='small'></span>Dan Tataru este muzeogra...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10809&amp;joscclean=1&amp;comment_id=62417&amp;Itemid=29#josc62417'><span class='small'></span>MAJORITATEA PRIMARILOR C...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10809&amp;joscclean=1&amp;comment_id=62416&amp;Itemid=29#josc62416'><span class='small'></span>A venit randul celor din...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=2092&amp;joscclean=1&amp;comment_id=62415&amp;Itemid=29#josc62415'><span class='small'></span>Stie foarte bine ce s-a ...</a></li><li class="mod_comments"><a class='mod_comments' href='http://www.monitorfg.ro/index.php?option=com_content&amp;view=article&amp;id=10809&amp;joscclean=1&amp;comment_id=62414&amp;Itemid=29#josc62414'><span class='small'></span>OCTAVIAN GOGA - MUNTII N...</a></li></ul> 
	</div>


		</div>
			<div class="moduletable">
					<div align="center">
<a href="http://www.monitorfg.ro/images/pdf/916.pdf" target="_self">
	<img src="/images/coperta//coperta.jpg" alt="coperta.jpg" width="191" height="258" /></a>
</div>		</div>
			<div class="moduletable">
					<h3>Vizitatori online</h3>
					Avem&nbsp;1109 vizitatori&nbsp;online		</div>
			<div class="moduletable">
					<h3>Curs valutar BNR</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/curs.html"
	width="100%"
	height="65px"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Vremea in Fagaras</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/vremea/vremea.html"
	width="182"
	height="220"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Horoscop zilnic</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/horoscop/horoscop.html"
	width="192"
	height="350"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
	</div>		<div id="jwd_sidebar2">		<div class="moduletable_menu">
					<h3>Meniu principal</h3>
					<ul class="menu"><li class="item1"><a href="http://www.monitorfg.ro/"><span>Prima pagină</span></a></li><li class="item54"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=54"><span>Ştiri locale</span></a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=58"><span>Ştiri din sport</span></a></li><li class="item59"><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=59"><span>Editoriale</span></a></li><li class="item72"><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=72"><span>Reportaje</span></a></li><li class="item74"><a href="/index.php?option=com_content&amp;view=article&amp;id=117&amp;Itemid=74"><span>Galerie foto</span></a></li><li class="item60"><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=60"><span>Mică publicitate</span></a></li><li class="item68"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=68"><span>Carte de oaspeţi</span></a></li><li class="item66"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=66"><span>Contact</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Arhivă</h3>
					<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=03&amp;Itemid=29">
			Martie, 2017</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=02&amp;Itemid=29">
			Februarie, 2017</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=01&amp;Itemid=29">
			Ianuarie, 2017</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=12&amp;Itemid=29">
			Decembrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=11&amp;Itemid=29">
			Noiembrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=10&amp;Itemid=29">
			Octombrie, 2016</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=09&amp;Itemid=29">
			Septembrie, 2016</a>
	</li>
	</ul>		</div>
			<div class="moduletable">
					<h3>Informatii utile</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/info/info.html"
	width="191"
	height="260"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable_text">
					<h3>Publicitate</h3>
					<div class="bannergroup_text">

	<div class="bannerheader">Link-uri recomandate:</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=4" target="_blank">Vrei reclama ta AICI?</a>
<br/>

<a href="/index.php?option=com_content&amp;view=article&amp;id=1065&amp;Itemid=1">
<img border="0" src="/images/stories/reclama_ta.jpg" width="192" height="91"></a>
<br/>
<a href="http://www.integrameonline.ro/" target="_blank">
<img border="0" src="http://www.monitorfg.ro/pub/integrame-online.gif" width="192" height="83"></a>
<br/>


<br/><div class="clr"></div>
	</div>

	<div class="bannerfooter_text">
		 <p>
<a target="_blank" href="https://bj24.bancadejoburi.ro/pub/form/12_participa_la_targul_de_joburi_pt_manipulanti_marfa_in_depozite_marea_britanie_/isj630/">
<img border="0" src="http://monitorfg.ro/images/stories/banca_de_joburi.jpg" width="191" height="145"></a></p>
<a target="_blank" href="http://www.monitorfg.ro/pdf/Comunicat.pdf">
<img border="0" src="http://monitorfg.ro/images/stories/PN2017.png" width="191" height="245"></a></p>

<a href="http://www.monitorfg.ro/index.php?option=com_content&view=article&id=1065&Itemid=1" target=_blank>Vrei reclama ta AICI?</a>	</div>
</div>		</div>
			<div class="moduletable">
					<h3>FaceBook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/fb/facebook.html"
	width="192"
	height="70"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
			<div class="moduletable">
					<h3>Statistici</h3>
					<strong>Membri</strong> : 14<br />
<strong>Conţinut</strong> : 671<br />
<strong>Număr afişări conţinut</strong> : 3646263<br />
		</div>
			<div class="moduletable">
					<h3>Poze din Făgăraş şi Ţara Făgăraşului</h3>
					<div align="center">
	<img src="/images/stories/imagini//9.JPG" alt="9.JPG" width="192" height="130" /></div>		</div>
			<div class="moduletable">
					<h3>Cartea</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.monitorfg.ro/images/cartea/cartea.html"
	width="191"
	height="180"
	scrolling="no"
	align="top"
	frameborder="0"
	class="wrapper">
	Fără IFrame-uri</iframe>		</div>
	</div><br />	</div>
	</div>
</div>
</div>


<!-- B: FOOTER -->
<div id="jwd_footercover">
<div id="jwd_footer" class="clearfix">
	<div id="jwd_bottomnavigation"><ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=28" class="mainlevel-nav" >Prima pagină</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=29" class="mainlevel-nav" id="active_menu-nav">Ştirile locale</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=62" class="mainlevel-nav" >Ştiri din sport</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=42&amp;Itemid=63" class="mainlevel-nav" >Editoriale</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=73" class="mainlevel-nav" >Reportaje</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=46&amp;Itemid=64" class="mainlevel-nav" >Mică publicitate</a></li><li><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=69" class="mainlevel-nav" >Carte de oaspeţi</a></li><li><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=67" class="mainlevel-nav" >Contact</a></li></ul></div>
	<div class="copyright">
      <!-- You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit joomlaweb.com or contact with e-mail (webmaster@joomlaweb.com) If you don't want to link back to joomlaweb.com, you can always pay a link removal donation fee of 20 USD. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users . Please read license.txt -->
    <div>Copyright &copy;  Monitorul de Făgăraș - Ziarul care stă de vorbă cu oamenii!. Toate drepturile rezervate. <a href="http://www.joomla.org">Joomla Templates</a> by <a href="http://www.joomla.org">JoomlaWeb</a> </div>
    
    </div>
	
	<div class="jwd_valid">
		<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D10848%3Apreoii-din-rezistena-anticomunist-fgrean%26catid%3D43%3Atiri-locale%26Itemid%3D29" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-xhtml.gif" border="none" alt="XHTML Validity" />
		</a>
        <a href="/index.php?format=feed&amp;type=rss&amp;option=com_content&amp;Itemid=29" target="_blank" title="RSS" style="text-decoration: none;">
		<img src="http://www.monitorfg.ro/templates/jw_clean_pro/images/icon-rss.gif" border="none" alt="RSS" />
		</a>
	</div>

</div>
</div>
<!-- F: FOOTER -->
</div>
<p align="center">

<center>

<!-- <p align="center"><a target="_blank" href="http://www.rolocal.ro/"><img border="0" src="http://www.monitorfg.ro/pub/PN-728x90.gif" width="728" height="90"></a></p> -->

<!--/ <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="728" height="90" id="mymoviename"> 

<param name="movie" value="http://www.monitorfg.ro/pub/rolocal_728X90.swf" /> 
 
<param name="quality" value="high" /> 

<param name="bgcolor" value="#ffffff" /> 

<embed src="http://www.monitorfg.ro/pub/rolocal_728X90.swf" quality="high" bgcolor="#ffffff" width="728" height="90" name="mymoviename" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"> 

</embed> 

</object>/--> 
</center>
<p>

<center>

</br>

<iframe src="http://www.monitorfg.ro/pub/colaboratori1.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "152px" width = "950px"></iframe>
</center>
<p align="center">

<!-- <a target="_blank" href="http://www.siteauto.ro">

<img border="0" src="http://www.monitorfg.ro/images/banners/site-auto.png" width="150" height="60"></a>&nbsp;-->

<!-- <a target="_blank" href="http://www.starea-vremii.com">

<img border="0" src="http://www.monitorfg.ro/images/banners/starea-vremii.jpg" width="121" height="60"></a></br>-->
</p>
<p>
<center>
<iframe src="http://www.monitorfg.ro/banda.htm" name="frame1" scrolling="no" frameborder="no" align="center" height = "50px" width = "950px"></iframe>
</center>
<p></p>

<center>
<!--/Start Trafic.ro/-->
<script type="text/javascript">t_rid="monitorfg";</script>

<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=monitorfg"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=monitorfg"/></a>
</noscript>
<!--/End Trafic.ro/-->

<!-- <a href="http://www.magazinuldeziare.ro" title="Magazinul de Ziare" target="_blank"><img src="http://www.monitorfg.ro/88x31-mgz.png" alt="Magazinul de Ziare" title="Magazinul de Ziare" border="0" /></a>-->

<!-- <a target="_blank" href="http://www.presalazi.ro"><img alt="Presalazi.ro" src="http://www.presalazi.ro/images/stories/Parteneri/88x31%20standard.gif" border="0"></a>-->

 <a href="http://www.ziareaz.ro" title="Ziare" target="_blank"><img src="http://www.ziareaz.ro/images/link/88x31-b.jpg" alt="Ziare" title="Ziare" border="0" /></a>
 


<!-- script statistics.ro : V2 : html-easy -->
<script type="text/javascript" src="http://hitx.statistics.ro/hitx2.js"></script>
<a href="http://www.wta.ro/4535stats_index" target="_blank" title="Statistici web"><script type="text/javascript">
st_ro_start(4535, "", "", "");</script></a>
<noscript><a href="http://www.wta.ro/"><img src="http://hitx.statistics.ro/4535/1/-/-/-/a-x/nojs.gif" width="88" height="31" alt="Statistici web"></a></noscript>
<!-- end of script statistics.ro : V2 : html-easy -->

</center></p>

<!-- <script type="text/javascript" src="/snow.js"></script> -->

</body>
</html>